Jump to content
http://www.fish4kayak.com/ http://www.ajirock.com// http://oceansproeyewear.com// JJPescaSport.com
http://www.parapesca.com/ https://www.pescamarsada.com/ http://www.formulapesca.com
Conéctate para seguir esto  
almejo

problema sonda gpsmap178c

Recommended Posts

almejo    0

hola compañeros hace cuatro años compre la sonda/gps gpsmap178c y ya he cambiado el traductor pasacascos 3 veces. dicen en trepat que se rompe el traductor, me han revisado la sonda y esta bien .ahora

hace 9 meses que lo puse nuevo y el otro dia me empezo a tontear otra vez pero despues de un rato se arreglo sola.cada vez que arranco motores primero la apago por si un pico de intensidad. ayudenme gracias y buena pesca

Compartir este post


Enlace al post
Compartir en otros sitios
mariners    20
hola compañeros hace cuatro años compre la sonda/gps gpsmap178c y ya he cambiado el traductor pasacascos 3 veces. dicen en trepat que se rompe el traductor, me han revisado la sonda y esta bien .ahora

hace 9 meses que lo puse nuevo y el otro dia me empezo a tontear otra vez pero despues de un rato se arreglo sola.cada vez que arranco motores primero la apago por si un pico de intensidad. ayudenme gracias y buena pesca

hola,yo tengo instalado el mismo aparato desde hace unos dos años y no me dio nunca ningun problema,yo lo tengo instalado en popa osea sinpasacascos y me va de maravilla,un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
jurel    0
hola,yo tengo instalado el mismo aparato desde hace unos dos años y no me dio nunca ningun problema,yo lo tengo instalado en popa osea sinpasacascos y me va de maravilla,un saludo

Hola, yo tengo la 188c, la he llevado con pasacascos y popa, y siempre perfecto, si no tienes nada raro en la instalación, etonces por mucho que te digan en garmin la sonda tiene algo. Prueba a instalarla con la toma de corriente diréctamente a la batería, por si tuvieras algun cruce raro con otra cosa. Por cierto, si te lo cargas de nuevo yo tengo en un cajon mi traductor de popa, si te interesa... :bienvenido:

Compartir este post


Enlace al post
Compartir en otros sitios
almejo    0
Hola, yo tengo la 188c, la he llevado con pasacascos y popa, y siempre perfecto, si no tienes nada raro en la instalación, etonces por mucho que te digan en garmin la sonda tiene algo. Prueba a instalarla con la toma de corriente diréctamente a la batería, por si tuvieras algun cruce raro con otra cosa. Por cierto, si te lo cargas de nuevo yo tengo en un cajon mi traductor de popa, si te interesa... :pescando2:

gracias jurel,eso he pensado voy a sacar una toma directamente de la bateria haber que pasa,todavia el transductor me funciona pero el ultimo dia me hizo algo raro,tendre en cuenta lo de el tuyo,gracias :cumple:

Compartir este post


Enlace al post
Compartir en otros sitios
azote    17

3 años con traductor de popa y sin problemas,saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

×