Jump to content
https://www.geriones.com https://www.gpsnautico.com JJPescaSport.com
http://www.parapesca.com/ https://www.pescamarsada.com/ http://www.formulapesca.com
http://www.nautipol.com/ http://www.firanautic.com/
Conéctate para seguir esto  
juanillo24

problema con grauvell tc tre

Recommended Posts

weno compañeros tengo una pareja de sat cx sf y una de las tc con anillas d globo,el caso que con las tc desde que las tengo hace tres meses siempre e pescado con pelo del 0.40 y 0,25 y sin problema pero las otras mañanas le puse una bobina al ultegra del 0.20 y el primer lance a unos 45 metros se me da la vuelta en la segunda anilla al lado del puntero,segundo lance le doy un poco mas flojo y no se lia en el tercer lance le arreo fuerte y de nuevo se lia en la segunda anilla :unsure: , no se si seria por el viento que pegaba que no era mucho o el plomo que es poco peso utilizo para las dos parejas 120 gramos o que las anillas de globo que lleba las tc si bajas del 0.25 no ba bien,en las sat nunca me a pasado a ver si me echais una mano porque la verdad estas cañas son unos cañones pero si tienen este problema, :glare:

Compartir este post


Enlace al post
Compartir en otros sitios

es realmente raro que te pase algo asi, tengo esa misma caña hace un tiempo y para nada me ha dado ese problema y eso que aun lanzo con pelos mas finos que los que nombras, 0,20 y 0.18 mm. y los plomos que suelo usar incluso mas ligeros, de 115 y 110., lanzndo sobre todo a OTG. ES posible que leves las bobinas muy llenas de hilo, por que otra explicacion ahora mismo no se me ocurre. Y si son unos cañones. Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Puede ser por muchas causas, aunque sin verlo es muy difícil de decir... Lo que está claro que culpa de la caña no es, la caña la puedes usar con un 0,12 sin el menor de los problemas. Puede ser lo que te comenta Alfonso de la bobina demasiado llena, una mala ejecución del lance, que no trabajen bien los emerillones al recoger, el viento lateral a veces también contribuye, ... etc.

Compartir este post


Enlace al post
Compartir en otros sitios

Yo tambien la tengo, y jamas se a liado,con pelos finos,gordos con trenzado fino, gordo, toda clase de plomos, con viento lateral flojo, fuerte..

Ni con el puntero de casa ni con el puntero hibrido..

Nose que te pasará....

Editado por AS

Compartir este post


Enlace al post
Compartir en otros sitios

Miratelo bien que eso problema de la caña no es para nada yo las he tenido esas mismas cañas y nunca he tenido el mas minimo problema y todavia las tienen mis compañeros de pesca pues se las vendi a ellos y no tienen ningun problema , son unas cañas cojonudas.

Compartir este post


Enlace al post
Compartir en otros sitios

gracias compañeros por respoder tan rapido si deciis que la habeis probado con hilos mas finos yo creo que podria ser el viento lateral que habia,por la bobina demasiado llena no creo porque es la que utilizo en mis sat con el aero tecnium nunca me ha dado problemas llevare 220 metros,tampoco creo que sea porque l abobina estuviera liada con el aero technium y se la pusiese al ultegra porque se me lio en la primera y tercera lanzada asi que eso probare un dia calmado a ver que tal

Compartir este post


Enlace al post
Compartir en otros sitios

Yo esas cañas las he utilizado tanto con los aerotechnium xt como con los ultegras xt y con lineas del 0.20 hasta 0.40 y nunca ningun problema.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

×