http://www.fish4kayak.com/ http://http://www.fishpointshop.com// http://http://www.espesca.es// JJPescaSoport.com
http://www.parapesca.com/ http://www.megapesca2.com/ http://www.gofreemarine.com/ http://www.formulapesca.com
  • 0
Sign in to follow this  
Followers 0
trufario

endulzar motor fuera borda 50CV

Question

Hola amigos!

tengo un motor mariner 50CV 4 tiempos, llevo 4 años sin pasarlo por agua dulce y ahora me encuentro con que no me echa agua cuando el motor esta al relenti, y por lo que me dicen es que se ha solidificado el salitre (que puedo hacer?)

he probado a conectar la manguera de agua dulce pero al relenti casi no echa agua.

Agradeceria que alguien me pudiera ofrecer alguna ayuda.

Trufario

Share this post


Link to post
Share on other sites

9 answers to this question

  • 0

a ver as cambiado la turbina o impelec de la bomba???? en 4 años deberias haberla cambiado al menos una vez,

tambien puedes coger un monofilamento del 120 y meterlo por el agujero del chorrito dandole de fuera haca dentro varias veces y si no no te que da mas remedio que sacarlo y limpiar el circuito con un desiscruntante que hay para ello que es el mismo que se le aplica a las calderas y termos para su limpieza,saludos

Share this post


Link to post
Share on other sites
  • 0

No te quiero preocupar, pero ese problema lo tuve hace ya unos años, con el mismo motor , cuando navegaba, echaba el chorro sin problema, pero al relanti no salia el chorro y me pitaba porque se ca :panico: lentaba, no tuvimos mas remedio que desmontarlo, y el mecanico lo tuvo que abrir y los conductos estaban atascado, me costo la broma un buen dinerito, desarmo el motor entero, yo no se si me engaño o no, pero me lo dejo nuevo, desde ese dia cada vez que salgo, le pongo el agua dulce al motor, un saludo y espero que tu averia no sea como fue la mia :panico: :navi16:

Share this post


Link to post
Share on other sites
  • 0

Gracias Picaro, me temo que puede ser algo similar a lo que me dices ya que es tal como comentas con el tuyo, aunque a pitar nunca me llega ya que a veces al relenti hecha un poco de agua

Share this post


Link to post
Share on other sites
  • 0

El mio pitaba porque al no echar agua se calentaba, yo creo que el mecanico que me hizo el trabajo se paso un poco, y que puede que con algun otro metodo, saque la capa de sal que tenga, aunque si vi mi motor abierto y era como una pasta amarillenta, saludos

Share this post


Link to post
Share on other sites
  • 0

Muchas gracias por vuestra ayuda, espero que no sea tan grave como para desmontar el motor seguire alguna de vuestras indicaciones y a ver que pasa.

Feliz año a todos!

Share this post


Link to post
Share on other sites
  • 0

Muchas gracias por vuestra ayuda, espero que no sea tan grave como para desmontar el motor seguire alguna de vuestras indicaciones y a ver que pasa.

Feliz año a todos!

Hola , cuando hago los cursillos mucha gente se queda alucinada de lo facil que son algunas cosas y que la mayoria de las nauticas se aprovechan de la ignorancia de sus clientes , y claro se aprobechan de tal manera que cuando les dices que no es asi muchos clientes no te creen , el porque , muy facil , estan acostumbrados a pagar facturas enormes es asi cuando os quedais conformes y dicen , ha hecho un buen trabajo por lo que me ha costado ....... asociamos dinero con buen trabajo y eso no es asi . bueno me estoy yendo por las ramas , es que me jode mucho que os quejeis , pero todavia nunca he visto a ninguna nautica accedera una garantia de los errores que cometen y eso me tiene frito que actuen con tanta impunidad ......

bien amigo , tu problema es de muy facil solucion , primero si en 4 años no has cambiado el impeller , rotor o estrella de la bomba de agua , empieza por ahi . pero si no lo quieres hacer , mira lo siguiente , quita la tapa del termostato , quita el termostato , y con la manguera conectada arranca el motor y mira si sale agua por el conducto que queda libre al quitar el termostato . si sale agua por ahi , bien el tema es facil , por el mismo conducto hecha salfumat , agua fuerte , no tengas miedo que no pasa nada , sentiras ruidos y saldra espuma , ni esta loko tu motor ni se pondra ravioso, limpia tambien el termostato con el acido y espera unos minutos , pon el termostato y la tapa , arranca el motor hasta que te salga por el chivato , si ves que tarda en salir con un alambre metelo por el chivato y quita la sal , hasta que salga el agua no tiene mas misterio el acido disuelve la sal , o tapones de sal que puedan estar dentro de los motores , salvo casos en que la corrocion es tal que puede hacer agujeros en el alumino , se pueden salvar sin desmontar motores . y queda perfecto el trabajo con 4 litros de acido y unas 4 horas de trabajo esta hecho , pero si en el primer intento no sale agua por el conducto que queta libre despues que hayas quitado el termostato es la bomba del agua , tendras que cambiarla y hacer las pruevas que te explique antes ............ ahora hay algo que te recomiendo , cambiar el impeller cada año ......pasar el motor por agua dulce estando en el amarre es muy facil , el honda tiene un conector para manguera de agua de muy facil acceso , conectar la manguera en el mismo amarre abrirla y arrancar el motor es muy facil .. saludos y buen trabajo

Share this post


Link to post
Share on other sites
  • 0

Hola , cuando hago los cursillos mucha gente se queda alucinada de lo facil que son algunas cosas y que la mayoria de las nauticas se aprovechan de la ignorancia de sus clientes , y claro se aprobechan de tal manera que cuando les dices que no es asi muchos clientes no te creen , el porque , muy facil , estan acostumbrados a pagar facturas enormes es asi cuando os quedais conformes y dicen , ha hecho un buen trabajo por lo que me ha costado ....... asociamos dinero con buen trabajo y eso no es asi . bueno me estoy yendo por las ramas , es que me jode mucho que os quejeis , pero todavia nunca he visto a ninguna nautica accedera una garantia de los errores que cometen y eso me tiene frito que actuen con tanta impunidad ......

bien amigo , tu problema es de muy facil solucion , primero si en 4 años no has cambiado el impeller , rotor o estrella de la bomba de agua , empieza por ahi . pero si no lo quieres hacer , mira lo siguiente , quita la tapa del termostato , quita el termostato , y con la manguera conectada arranca el motor y mira si sale agua por el conducto que queda libre al quitar el termostato . si sale agua por ahi , bien el tema es facil , por el mismo conducto hecha salfumat , agua fuerte , no tengas miedo que no pasa nada , sentiras ruidos y saldra espuma , ni esta loko tu motor ni se pondra ravioso, limpia tambien el termostato con el acido y espera unos minutos , pon el termostato y la tapa , arranca el motor hasta que te salga por el chivato , si ves que tarda en salir con un alambre metelo por el chivato y quita la sal , hasta que salga el agua no tiene mas misterio el acido disuelve la sal , o tapones de sal que puedan estar dentro de los motores , salvo casos en que la corrocion es tal que puede hacer agujeros en el alumino , se pueden salvar sin desmontar motores . y queda perfecto el trabajo con 4 litros de acido y unas 4 horas de trabajo esta hecho , pero si en el primer intento no sale agua por el conducto que queta libre despues que hayas quitado el termostato es la bomba del agua , tendras que cambiarla y hacer las pruevas que te explique antes ............ ahora hay algo que te recomiendo , cambiar el impeller cada año ......pasar el motor por agua dulce estando en el amarre es muy facil , el honda tiene un conector para manguera de agua de muy facil acceso , conectar la manguera en el mismo amarre abrirla y arrancar el motor es muy facil .. saludos y buen trabajo

MANBO, te quiero hacer una consulta, yo cuando desalo el motor lo hago con el motor subido, me han dicho que no lo haga que puede ser perjudicial, que lo haga con el motor abajo, un saludo

Share this post


Link to post
Share on other sites
  • 0

MANBO, te quiero hacer una consulta, yo cuando desalo el motor lo hago con el motor subido, me han dicho que no lo haga que puede ser perjudicial, que lo haga con el motor abajo, un saludo

los motores fuerabordas todos , ponerlos en marcha verticalmente , nunca en posicion orizontal , y te lo explico , en posicion orizontal o casi orizontal , tienes muchas posibilidades de que el agua de la misma refrigeracion cuando pares el motor , un cilindro o varios se llenen de agua , ese es el unico peligro , que ya es mucho ......... nientras que si trabajan en vertical , no hay posibilidades de que entre ya que por la misma gravedad no puede subir nunca el agua ....... y si puedes ponerlo en marcha en un cubo de basura estos negros que se flexan muy facil , quitarle la helice , llenar de agua y dejar que use esa agua durante mas de media hora , cuidando que el chorro de agua no vacie el cubo "logico" asi que si podeis reenviar el chorrito del agua al mismo cubo mejor , y le meteis 4 botes de cualquier antical que hay en el mercado , no acido puro ,(el acido solo usarlo cuando la sal haya hecho mella dentro del motor , solo para limpiar y dejar escurrir el acido que no funcione con el acido ok ) antical solamente que es mas suave , dejarlos media hora funcionando todos los fines de temporadas y tendreis motor para rato ...... un buen aceite directamente en los carburadores antes de pararlo y motor invernado .

saludos ...

Share this post


Link to post
Share on other sites
  • 0

Muchas gracias por tu respuesta MAMBO, un saludo

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0