Jump to content
https://www.geriones.com https://www.gpsnautico.com JJPescaSport.com
http://www.nautipol.com/ http://www.sadira.es http://www.formulapesca.com
Conéctate para seguir esto  
biela

donde esta el termostato

Recommended Posts

os cuento!!
este verano mi hermano se compro un barco,lleba un mercury 50cv de dos tiempos del año del catapun,es de los que el capo se abre en dos partes ,la de arriba y la del medio que se queda como si fuese una faja
el tema es que el agua que tiraba por el testigo hervia ,tanto que puse la mano y me queme
supongo que sera el termostato que esta taponando la entrada de agua al motor
he estado mirando donde puede estar el dichoso termostato pero no se donde puede caer
algun alma caritatiba

Compartir este post


Enlace al post
Compartir en otros sitios
se reescribio mas de tres veces solo jejejjeej bueno lo corrijo Editado por MAMBO

Compartir este post


Enlace al post
Compartir en otros sitios
Hola Biela , si me dices que año o de que color tiene la faja que lleba el motor , faja le digo yo a loq ue envuelve el motor quitas con los ganchos de frente despues de quitarle la tapa frontal . bueno lo dicho año o color de pegatinas saludos

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='MAMBO' timestamp='1322423062' post='775980']
Hola Biela , si me dices que año o de que color tiene la faja que lleba el motor , faja le digo yo a loq ue envuelve el motor quitas con los ganchos de frente despues de quitarle la tapa frontal . bueno lo dicho año o color de pegatinas saludos
[/quote]
qui te dejo unas fotos si las he subido bien para que tengas algun detalle mas
si no salen ya te dire el color y el año
saludos

[IMG]http://img268.imageshack.us/img268/9550/img2011102200131.jpg[/IMG]
[IMG]http://img850.imageshack.us/img850/2910/murcia2011102200132.jpg[/IMG]
[IMG]http://img696.imageshack.us/img696/5894/murcia2011102200133.jpg[/IMG]
[IMG]http://img3.imageshack.us/img3/4272/murcia2011102200134.jpg[/IMG] Editado por The DaRk MaN

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='biela' timestamp='1322429979' post='776036']
qui te dejo unas fotos si las he subido bien para que tengas algun detalle mas
si no salen ya te dire el color y el año
saludos

[img]http://[url=http://imageshack.us/photo/my-images/268/img2011102200131.jpg/][IMG]http://img268.imageshack.us/img268/9550/img2011102200131.jpg[/img][/URL][/img][img]http://[url=http://imageshack.us/photo/my-images/850/murcia2011102200132.jpg/][IMG]http://img850.imageshack.us/img850/2910/murcia2011102200132.jpg[/img][/URL][/img][img]http://[url=http://imageshack.us/photo/my-images/696/murcia2011102200133.jpg/][IMG]http://img696.imageshack.us/img696/5894/murcia2011102200133.jpg[/img][/URL][/img][img]http://[url=http://imageshack.us/photo/my-images/3/murcia2011102200134.jpg/][IMG]http://img3.imageshack.us/img3/4272/murcia2011102200134.jpg[/img][/URL][/img]
[/quote]

no se ve nada !!!!!!!!!!!!! necesito saber justo el modelo ya que cambian algunas cosas de uno a otro , pero desde ya te digo que de los mercury 50 hp 2 tiempo 4 cilindros ninguno lleva termostato . el problema pude venir tanto de la tapa de escape llena de sal , de la tapa de refrigeración de las cabezas de los cilindros también llenas de sal y de la entrada de agua ,,,entre el bloke y la base del motor , en los tres casos hay que quitar el motor , siempre y cuando hayan cambiado el rodete de la bomba de agua y colocado bien el tubo que ca de la bomba ala base del motor , que haya encajado bien el buje de coma que aprieta ese tubo arriba y abajo de la bomba de agua ..........., cuando sepa el color te paso las fichas de piezas y te digo cuales son .. saludos Editado por MAMBO

Compartir este post


Enlace al post
Compartir en otros sitios
este creo que tiene tres cilindros si mal no recuerdo
en cuanto pueda te miro el año y el color de ta pegatinas
yo no he cambiado la turbina y si sale agua por el testigo podiamos descartar eso no??? lo unico es que si tiene mas de una paleta rota no le mande suficiente agua ???
si es que esta atrancado de sal podria probar a darle un labado con el motor en marcha en un bidon con vinagre y probar??


[quote name='MAMBO' timestamp='1322475923' post='776177']
no se ve nada !!!!!!!!!!!!! necesito saber justo el modelo ya que cambian algunas cosas de uno a otro , pero desde ya te digo que de los mercury 50 hp 2 tiempo 4 cilindros ninguno lleva termostato . el problema pude venir tanto de la tapa de escape llena de sal , de la tapa de refrigeración de las cabezas de los cilindros también llenas de sal y de la entrada de agua ,,,entre el bloke y la base del motor , en los tres casos hay que quitar el motor , siempre y cuando hayan cambiado el rodete de la bomba de agua y colocado bien el tubo que ca de la bomba ala base del motor , que haya encajado bien el buje de coma que aprieta ese tubo arriba y abajo de la bomba de agua ..........., cuando sepa el color te paso las fichas de piezas y te digo cuales son .. saludos
[/quote]

Compartir este post


Enlace al post
Compartir en otros sitios
Hola Biela , entérate bien de que motor es primero , ya que depende del modelo de 50 hp que sea puedes hace una cosa u otra ,

pero tanto sea de uno o de otro , empezaría por revisar la bomba de agua y cambiar el rodete , después si sigue igual , pues entonces con los datos que me des se hace una cosa u otra ... esto va a si no puedo decirte que tienes que hacer en el motor hasta estar seguro de que estamos hablando ,,, venga suerte con la bomba de agua , saludos

Compartir este post


Enlace al post
Compartir en otros sitios
esto es como se suele decir en mi pueblo (dar palos de ciego)
cuando pueda ver el año te digo algo y gracias de ante mano

[quote name='MAMBO' timestamp='1322515838' post='776291']
Hola Biela , entérate bien de que motor es primero , ya que depende del modelo de 50 hp que sea puedes hace una cosa u otra ,

pero tanto sea de uno o de otro , empezaría por revisar la bomba de agua y cambiar el rodete , después si sigue igual , pues entonces con los datos que me des se hace una cosa u otra ... esto va a si no puedo decirte que tienes que hacer en el motor hasta estar seguro de que estamos hablando ,,, venga suerte con la bomba de agua , saludos


[/quote]

Compartir este post


Enlace al post
Compartir en otros sitios
los colores de las letras es blanco y dos franjas azules una azul claro y la otra azul mas oscuro que rodean toda la carcasa del motor
el numero de serie es 9282945
ahh y es cuatro cilindros!!!
a ver si con estos datos te vale


[quote name='biela' timestamp='1322600014' post='776600']
esto es como se suele decir en mi pueblo (dar palos de ciego)
cuando pueda ver el año te digo algo y gracias de ante mano


[/quote] Editado por biela

Compartir este post


Enlace al post
Compartir en otros sitios
Hola Biela , ahora si me encaja , 50 hp mercury del 1983 ,,,,,, te digo que es uno de los mejores motores que fabricaron en esa época y si va bien tienes una joya!!!!!!!

bien , primero , revisa el rodete , que seguramente esta mal , cuando hayas cambiado , prueba si va bien que seguro que es eso , te reirás de todo ,, esos motores no traen termostato .

estas son las pegatinas que lleva?
[img]http://img708.imageshack.us/img708/7051/pegatinasmercury50hp.jpg[/img]


estas fotos no son de un 50 pero te encontraras lo mismo , las pongo para que te des una idea si no llegara a ser el rodete por donde tienes que actuar para limpiar el circuito de agua ok

aquí veras la tapa de refrigeración del motor
[img]http://img208.imageshack.us/img208/1953/80hp.jpg[/img]


y aqui cuando quitas esa tapa , tienes que poner las bujias por si tienes que quitar sal que no entre en los cilindros , y con salfumat lo dejas muy bien . con esta tapa quitada puedes poner en marcha el motor y ver si sube bien el agua , solo es un momento ok si ves que no sale , pues hay que buscar mas tapones de sal que seguro tendra .

[img]http://img21.imageshack.us/img21/9414/80hp1.jpg[/img]



saludos y buen trabajo

Compartir este post


Enlace al post
Compartir en otros sitios
las pegatinas son asi lo unico que cambia es que el 50 no es rojo sino blanco como las demas letras
bueno ,,mejor explicado no se puede, here lo que dices a ver que tal
cuando monte la tapa que dices que quite la pongo con sellador de silicona o mejor con junta de carton??
para desmontar la cola y cambiar el rodete hay algun truquillo o es como los demas ?
habra repuesto del rodete siendo tan viejo el motor??o es estandar para varios motores

[quote name='MAMBO' timestamp='1323600013' post='779176']
Hola Biela , ahora si me encaja , 50 hp mercury del 1983 ,,,,,, te digo que es uno de los mejores motores que fabricaron en esa época y si va bien tienes una joya!!!!!!!

bien , primero , revisa el rodete , que seguramente esta mal , cuando hayas cambiado , prueba si va bien que seguro que es eso , te reirás de todo ,, esos motores no traen termostato .

estas son las pegatinas que lleva?
[img]http://img708.imageshack.us/img708/7051/pegatinasmercury50hp.jpg[/img]


estas fotos no son de un 50 pero te encontraras lo mismo , las pongo para que te des una idea si no llegara a ser el rodete por donde tienes que actuar para limpiar el circuito de agua ok

aquí veras la tapa de refrigeración del motor
[img]http://img208.imageshack.us/img208/1953/80hp.jpg[/img]


y aqui cuando quitas esa tapa , tienes que poner las bujias por si tienes que quitar sal que no entre en los cilindros , y con salfumat lo dejas muy bien . con esta tapa quitada puedes poner en marcha el motor y ver si sube bien el agua , solo es un momento ok si ves que no sale , pues hay que buscar mas tapones de sal que seguro tendra .

[img]http://img21.imageshack.us/img21/9414/80hp1.jpg[/img]



saludos y buen trabajo
[/quote]

Compartir este post


Enlace al post
Compartir en otros sitios
Hola BIela , para cambiar el rodete , pon marcha avante antes de quitar la cola es la manera de quitarla y ponerla , no hay trucos , y rodetes hay de ese modelo .

las juntas de papel de juntas para cámaras de agua , no pongas cartón común .......... venga , al trabajo jajajasaludos

Compartir este post


Enlace al post
Compartir en otros sitios
pues lo de poner marcha avante, ya es ,sino un truco ,un gran avance para mi.lo de poner la marcha que sentido tiene??
una vez desmonte un motor de 4cv y no encontre carton para hacer la junta de camaras de agua y tuve que comprar la junta ya hecha,encontrare tambien la junta de este motor como repuesto??
[quote name='MAMBO' timestamp='1323808838' post='779968']
Hola BIela , para cambiar el rodete , pon marcha avante antes de quitar la cola es la manera de quitarla y ponerla , no hay trucos , y rodetes hay de ese modelo .

las juntas de papel de juntas para cámaras de agua , no pongas cartón común .......... venga , al trabajo jajajasaludos
[/quote]

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='biela' timestamp='1323809807' post='779973']
pues lo de poner marcha avante, ya es ,sino un truco ,un gran avance para mi.lo de poner la marcha que sentido tiene??
una vez desmonte un motor de 4cv y no encontre carton para hacer la junta de camaras de agua y tuve que comprar la junta ya hecha,encontrare tambien la junta de este motor como repuesto??

[/quote]


Lo de poner la marcha avante es para cuando metas la cola poder hacer girar el eje para que encaje dentro del cigüeñal , ya que si lo dejas en neutro alguien tiene que girar el moro para que entre , así tu solo lo haces .....

en las casas de recambio de coches venden papel de juntas para cámaras de agua , o aceite , lo tienes que pedir uno que es de color medio rosa y que sea entre 0.10 y 1.15 de espesor ,,,,,,,, no te preocupes si no dice que es para cámara de agua , esos sirven igual ,,,,,, las juntas originales para ese motor claro que las hay ,,,,,,, te dejo el despiece así podrás verlo ok saludos

te dejo loq ue vale en dolares la junta para que tengas una idea ,,,, la junta el la numero 28 , ten en cuenta las juntas y el separador del escape que son los números 18 19 20 que esto sera el segundo paso si no se arregla con el cambio de rodete ok , pero iremos por partes así no te lías ni te asustas jajajajaj
[img]http://www.marineengine.com/parts/mercury-marine-diagrams/img/mercury-mariner/74962/19.gif[/img]
[img]http://img707.imageshack.us/img707/8328/juntamercury50.jpg[/img]

Editado por MAMBO

Compartir este post


Enlace al post
Compartir en otros sitios
Aqui te dejo el despiece de la cola , para que tengas una guia ok ,,, buen trabajo

[img]http://www.marineengine.com/parts/mercury-marine-diagrams/img/mercury-mariner/74962/31.gif[/img]

Compartir este post


Enlace al post
Compartir en otros sitios
santa palabra ,,todo tiene su porque
me pondre manos a la obra
gracias por las esplicaciones :bowdown: :bowdown:
[quote name='MAMBO' timestamp='1323862751' post='780177']
Aqui te dejo el despiece de la cola , para que tengas una guia ok ,,, buen trabajo

[img]http://www.marineengine.com/parts/mercury-marine-diagrams/img/mercury-mariner/74962/31.gif[/img]

[/quote]

Compartir este post


Enlace al post
Compartir en otros sitios
he llamado a la tienda de repuestos de mercury de mi zona y me dicen que con ese numero de serie no sale nada y que le falta alguna letra ,,me ha preguntado de que año era y le he dicho del 83 como me dijiste
el hombre muy amable me ha buscado en el ordenador la turbina y la junta y dice que tengo que ir a ver en el ordenador a ver si es mi motor para pedirme las piezas :unsure: :unsure:
[quote name='biela' timestamp='1323982310' post='780523']
santa palabra ,,todo tiene su porque
me pondre manos a la obra
gracias por las esplicaciones :bowdown: :bowdown:

[/quote] Editado por biela

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='biela' timestamp='1324414752' post='781766']
he llamado a la tienda de repuestos de mercury de mi zona y me dicen que con ese numero de serie no sale nada y que le falta alguna letra ,,me ha preguntado de que año era y le he dicho del 83 como me dijiste
el hombre muy amable me ha buscado en el ordenador la turbina y la junta y dice que tengo que ir a ver en el ordenador a ver si es mi motor para pedirme las piezas :unsure: :unsure:

[/quote]

Biela , es normal , son motores que casi nadie pide recambios , y los tienen porque fabrica los garantiza de por vida ................... y seguramente el mecánico que te ha dicho eso , cuando salio ese motor ni pensaba reparar o estar trabajando en la náutica ,,,,, es mejor que desmontes la turbina o rodete como quieras llamarlo y se lo lleves junto con la carcasa de la bomba que es donde trabaja el rodete ,,, bien ahora una cosa que tienes que ver , por los años que lleva ese motor fíjate bien que la camisa de inox donde trabaja el rodete , que no este muy desgastada , si tiene surcos considerables te aconsejo cambiarla también

foto de la camisa , mira el interior ok

[img]http://www.ebasicpower.com/c/OB-MMWP/graphics/00000001/MAL9-43502.jpg[/img]
el rodete , el que lleva tu motor es este , pero mira y compara con el que sacas ok

[img]http://www.ebasicpower.com/c/OB-MMWP/graphics/00000001/MAL9-45300.jpg[/img]







Compartir este post


Enlace al post
Compartir en otros sitios
no habia caido en lo de la camisa y tienes toda la razon ,cuando la desmonte ya te digo algo
otra cosa ,le quiero medir la compresion ,en cuantos bares estaria aceptable la compresion???

[quote name='MAMBO' timestamp='1324463483' post='781898']
Biela , es normal , son motores que casi nadie pide recambios , y los tienen porque fabrica los garantiza de por vida ................... y seguramente el mecánico que te ha dicho eso , cuando salio ese motor ni pensaba reparar o estar trabajando en la náutica ,,,,, es mejor que desmontes la turbina o rodete como quieras llamarlo y se lo lleves junto con la carcasa de la bomba que es donde trabaja el rodete ,,, bien ahora una cosa que tienes que ver , por los años que lleva ese motor fíjate bien que la camisa de inox donde trabaja el rodete , que no este muy desgastada , si tiene surcos considerables te aconsejo cambiarla también

foto de la camisa , mira el interior ok

[img]http://www.ebasicpower.com/c/OB-MMWP/graphics/00000001/MAL9-43502.jpg[/img]
el rodete , el que lleva tu motor es este , pero mira y compara con el que sacas ok

[img]http://www.ebasicpower.com/c/OB-MMWP/graphics/00000001/MAL9-45300.jpg[/img]








[/quote]

Compartir este post


Enlace al post
Compartir en otros sitios
Hola Biela , la compresión de este motor , tiene que estar entre 6 bares como mínimo para que funcione bien , si esta en menos hay que cambiar segmentos o seguramente tendrá cojidos algunos , y como máximo 9 o 10 bares que seria como viene de fabrica , si están dentro de esas medidas esta bien ...... saludos

Compartir este post


Enlace al post
Compartir en otros sitios
entendido :bowdown:
yo primero caliento el motor a su temperatura de trabajo luego le quito las bujias, pongo gas a tope y los mido uno a uno
asi es como lo hago yo ,,en este motor se hace tambien asi???

Compartir este post


Enlace al post
Compartir en otros sitios
esta mañana me he puesto manos a la obra y lo he desmontado.
la turbina ha salido en 300 trozos ,en vez de una turbina con palas ha salido como si fuera un casquillo de goma .
tambien he quitado la tapa de la culata de refrigeracion y me he quedado asombrado de lo limpia que estaba.
de todas formas si le echo un poco de agua fuerte para que pase por el circuito no creo que le venga mal??
despues agua y limpio.
mambo en la figura del despieze de la cola donde esta la pieza n 2 hay como una especie de manguito de mas menos un palmo que esta taponado en el otro estremo,esto para que es ??
el caso es que estaba endurecido del tiempo y se me ha partido Editado por biela

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='biela' timestamp='1328478934' post='794453']
esta mañana me he puesto manos a la obra y lo he desmontado.
la turbina ha salido en 300 trozos ,en vez de una turbina con palas ha salido como si fuera un casquillo de goma .
tambien he quitado la tapa de la culata de refrigeracion y me he quedado asombrado de lo limpia que estaba.
de todas formas si le echo un poco de agua fuerte para que pase por el circuito no creo que le venga mal??
despues agua y limpio.
mambo en la figura del despieze de la cola donde esta la pieza n 2 hay como una especie de manguito de mas menos un palmo que esta taponado en el otro estremo,esto para que es ??
el caso es que estaba endurecido del tiempo y se me ha partido
[/quote]


Eso es para el cuenta millas ,,,, suelen taponarse ,,,,,,, no pasa nada si no lo pones salvo que tengas cuenta millas y quieras destaparlo....
ahora mira bien todo el circuito y busca en la bomba mas trozos de las palas que suelen taponar los conductos , limpia todo muy bien ,,, no pasa nada si le echas agua fuerte y después agua ...... sopla por el tubi de subida del agua para asegurarte de que esta destapado ,,, si se ha calentado mucho , estos motores suelen tener un casquillo que es donde entra el tubo del agua que si se derrite , entonces si hay que quitar el motor para cambiarlo , no es muy caro solo es el trabajo de separar un poco el motor del intermediario y cambiar ese casquillo y ya que estas la junta de la base , pero a lo mejor no es tu caso , cambia la turbina y prueba que salga bien el agua ,, si va todo bien , pues ya has terminado con éxito saludos ,y buen trabajo


Compartir este post


Enlace al post
Compartir en otros sitios
todavia estoy esperando la junta.... menos mal que no es verano que es cuando lo utilizo y no me importa esperar pero son unos pesados
mambo,el anodo con forma de aleta que lleba encima de la helice va cogido con un tornillo ,este anodo al se fijado con ese tornillo se puede girar ,cual seria la forma de ponerlo???

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='biela' timestamp='1331417469' post='803722']
todavia estoy esperando la junta.... menos mal que no es verano que es cuando lo utilizo y no me importa esperar pero son unos pesados
mambo,el anodo con forma de aleta que lleba encima de la helice va cogido con un tornillo ,este anodo al se fijado con ese tornillo se puede girar ,cual seria la forma de ponerlo???
[/quote]

Hola Biela!!!!!!!!!! pensé que habías abandonado el tema jejejjejej ,,, si la junta te tarda mucho , busca papel de juntas mas o menos del mismo grosor que llevaba



esa aleta es la que compensa el torque de la hélice cuando navegas , o sea que si vas navegando , sueltas la dirección y la barca tiende a irse a la izquierda (babor) pues tienes que torcerla para el mismo lado hasta compensarla y vaya recta ,,,, si desvía hacia la derecha ,(estribor)pues lo mismo la mueves a la derecha.

la manera de colocarla , no hay , pero yo las coloco mirándola de frente , a la mitad del recorrido hacia la izquierda (babor) , es un punto bueno y nunca falla , pero ya sabes si tiende a irse hacia un lado u otro lo que tienes que hacer ok .. saludos y a ver cuando vemos fotos .. saludosss Editado por MAMBO

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

×