Jump to content
http://www.fish4kayak.com/ http://oceansproeyewear.com// JJPescaSport.com
http://www.parapesca.com/ https://www.pescamarsada.com/ http://www.formulapesca.com
pargumir

POR FAVOR AYUDA!

Recommended Posts

Tengo un antares 8 con un nanni diesel t4200 comonn rail. El barco en condiciones normales da una 3600 vueltas a tope. Nunca voy a esa velocidad siempre a unas 2900-3000, pero de vez en cuando le doy a tope un momentin y lo vuelvo a poner en crucero. Un día hice esta operación y el barco no pasaba de 3100rpm. El casco esta limpió por lo que descartada eso coló la causa del problema. El barco hasta 3100 va perfecto sin ningún tipo de problema ni rueda raro ni nada pero cuando sigo apretando el acelerador el barco si por ente no se mueve, sigue a 3100 rpm y no sube nada. Acabo de hacer la revisión de las 300h, y le he cambiado todos los filtros y todo lo que indica el libro de revisiones, pensé que podía ser del filtro de combustible pero lo probé esta tarde y sigue exactamente igual. Alguien me podría decir si le ha pasado o si alguien sabe de que podría ser? Por favor si alguien sabe o se le ocurre algo le agradecería muchísimo que me lo dijera.
Muchas gracias de antemano compañeros.

Compartir este post


Enlace al post
Compartir en otros sitios
yo miraría , el cable del acelerador , por sí , se ha destensado y no llega para acelerar al máximo.



good :pescando2:

Compartir este post


Enlace al post
Compartir en otros sitios
Pienso lo mismo haber si el acelerador no llega a tope y le falta un poco para estar a tope.....

-Si de filtro esta bien,el casco limpio y el motor no suena raro y va bien,,,,es estraño la verdad...haber si es del acelerador...

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='pargumir' timestamp='1370813288' post='908519']
Tengo un antares 8 con un nanni diesel t4200 comonn rail. El barco en condiciones normales da una 3600 vueltas a tope. Nunca voy a esa velocidad siempre a unas 2900-3000, pero de vez en cuando le doy a tope un momentin y lo vuelvo a poner en crucero. Un día hice esta operación y el barco no pasaba de 3100rpm. El casco esta limpió por lo que descartada eso coló la causa del problema. El barco hasta 3100 va perfecto sin ningún tipo de problema ni rueda raro ni nada pero cuando sigo apretando el acelerador el barco si por ente no se mueve, sigue a 3100 rpm y no sube nada. Acabo de hacer la revisión de las 300h, y le he cambiado todos los filtros y todo lo que indica el libro de revisiones, pensé que podía ser del filtro de combustible pero lo probé esta tarde y sigue exactamente igual. Alguien me podría decir si le ha pasado o si alguien sabe de que podría ser? Por favor si alguien sabe o se le ocurre algo le agradecería muchísimo que me lo dijera.
Muchas gracias de antemano compañeros.
[/quote]

El barco antes si cogia las 3600 vueltas, por lo que dices. ?

Dices que hay un punto que sigues dando mas gas y no reacciona ya el motor, por tanto no hay mas gas.

La temperatura del motor es la normal?. Nivel del aceite, de agua, si todo esta bien, Puede ser que nunca tubo la helice apropiada, o que esta en prevencion por algun fallo el cual tendra que ser un esperto el que te saque de tu apuro.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión


×