Jump to content
https://www.geriones.com https://www.gpsnautico.com JJPescaSport.com
http://www.nautipol.com/ http://www.sadira.es http://www.formulapesca.com

Markuz

Miembro avanzado
  • Contenido

    83
  • Se unió

  • Última Visita

Reputación en la Comunidad

11 Buena

Sobre Markuz

  • Rango
    Soy novato, se paciente conmigo
  • Cumpleaños 14/11/1981

Informacion de perfil

  • Sexo
    Hombre
  • Donde vivo
    Bcn
  • Barco/Kayak
    sessa marine ocean 650

Campos personalizados

  • Zona de pesca
    Maresme
  • Modalidad
    Embarcación
  1. Markuz

    Yamaha v4 100cv 2t 99'

    El tema es que antes me arrancaba siempre a la segunda o tercera,por antes me refiero a hace unos 3 o 4 años, no se si alomejor es por el aceite como tu dices. El caso es que las bujias salen bastante aceitosas con poco uso que le de.... Cuando la saque del agua le metere un repaso a fondo, muchas gracias a todos!!! Si doy con el que os lo pondre aqui por si le sirve de ayuda alguien algun dia. Saludos!
  2. Markuz

    Yamaha v4 100cv 2t 99'

    Buenas!! La verdad es que el decantacion lo tengo controlado pero el del motor no lo he cambiado nunca. Muchas gracias por la info, lo cambiare y segun vea cambiare toda la linea de combustible si no es muy caro. El motor no lo subo,solo en el puerto. En verano si arranca un poco mejor diria yo, a ver si doy con la tecla. Gracias compañero!
  3. Markuz

    Yamaha v4 100cv 2t 99'

    Ok, entonces entiendo que te fallaba el motor de arranque, en mi caso gira perfecto. El aire lo acciono y tambien tengo lo de la llave de tirar hacia dentro, aunque he leido que hay que accionar el aire y lo de la llave, no es lo mismo? Me parecio entender que el aire es el starter manual y la llave el ¨automatico¨ , no se si esto es correcto. El mes que viene la sacare del agua para pintarla y me liare a ver si soy capaz de ver algo sin tener que pasar por caja. Gracias compis!
  4. Markuz

    Yamaha v4 100cv 2t 99'

    Buenas! Muchas gracias por responder. Tengo la cuerda que venia con el motor, espero no tener que usarla nunca porque pinta que tiene que ir duro de cojones Solo una vez me paso que no pude arrancarlo y tuve que entrar al puerto con el auxiliar.....bufff.Entonces fue cuando me limpiaron y ajustaron los flotadores del carburador. Menos mal del auxiliar por eso. Del motor de arranque no he mirado nada, pero el fallo de las escobillas no haria que fallase al accionar la llave? Quiero decir que siempre que le doy gira perfectamente, no se si te refieres a que aun y girando puede provocar que me cueste mas arrancar. A ti te fallaba el motor al darle al arranque o giraba y no encendia? Gracias Azimut!
  5. Markuz

    Yamaha v4 100cv 2t 99'

    Buenas cofrades! Tengo un fueraborda yamaha 100cv de 2tiempos del 99, el motor una vez en marcha funciona perfectamente en todos los regimenes. El problema viene cuando voy a arrancarlo depues de estar unos dias sin salir, le cuesta bastante y ultimamente mas.Tengo que darle unas 5 o 7 rondas de motor de arranque largas o mas para que empiece a tontear y arranque ,es como si tubiera que aspirar la gasolina desde el tanque cuando te quedas sin gasolina solo que en este caso le doy siempre a la perilla antes de darle al arranque hasta que esta dura por lo que gasolina si hay almenos en ese tramo,sospecho que puede ser algun problema de la perilla en adelante, una vez arrancado lo puedo parar y con nada de llave ya arranca de golpe, solo es la primera vez.El tema es que cuando estoy parado mar adentro alomejor 1 hora o 2 en muchas ocasiones le cuesta un poco arrancar otra vez y me da la sensación de que justo darle a la llave hace como que quiere arrancar pero si no le doy gas no arranca y ya es cuando le cuesta un poco arrancar. Si paso la noche fuera por la mañana le vuelve a costar mucho arrancar. Es como si se descebara la alimentación de combustible o no se que, esto me lleva pasando años pero ultimamente le cuesta mas. El carburador lo limpiaron a fondo hara unos 2 o 3años porque hubo unos dias que no me arrancaba y asi me lo solucionaron el servicio yamaha que no veas que palos dan.....pero seguia costando de arrancar, llevo filtro de decantación al dia y las bujias las voy revisando y cambiando y se ensucian bastante rapido, como aceitosas y oscuras, no se si por demasiado aceite. No se si alguno le ha pasado algo similar o puede tener idea de que puede ser. Saludos!!
  6. Buenasss!! Yo he salido algunas veces, no muchas porque el motor me hace el tonto y tengo que mirar que le pasa, pero bueno, las pocas veces que he salido es para llorar. Almenos yo no encuentro casi nada. Muchas marcas que tengo que siempre habia algo ahora aparecen limpisimas en la sonda, apenas pillo 4 jureles y poco mas.....pajareras ni existen ya. Estoy bastante desanimado como podeis ver :SS
  7. Buenas!   En esto no te puedo ayudar, no hagao curri de fondo. Alguna vez le he puesto un plomo de esos de medio kg pero tampoco se puede considerar curri de fondo eso. Creo que el tema es que vaya lo mas cerca del fondo sin enrocar y eso ya depende del material que utilices para bajar el señuelo.   Saludos!
  8. Yo este sabado hice curri desde el delta del llobregat hasta mataro sin picadas, 20 millas..... menos mal que delante de mataro pille algo el dia antes.
  9. Eyyy Roberto!!    Que suerte tener vacas en septiembre!! Buena epoca de pesca, se supone claro jaja   Este agosto no he podido salir mucho , entre la meteo y demas...  Ha curri he pillado cosas, parece que esta mejor que al año pasado. He tocado bonitos, llampus y una melva por mataro y en el llobregat bacoretas y serviolas. Pero son muy peques aun y menos 1 bonito que hacia el kg solte todos los demas. Este septiembre creo que habra movimiento, a ver como va.   Tengo pendiente invitarte un dia, no me he olvidado, pero entre que no he podido salir todo lo que me gustaria y en agosto todo dios se apunta a la barca.....no he visto la ocasion.     Saludos!!    P.D. Yo alomejor este septiembre voy a pasar 3 dias por el delta, si coincidimos me apunto ;)
  10. Muy buenas!!   Tengo un motor auxiliar de 10cv 4t con arranque electrico y alternador.El motor principal es un yamaha 100cv 2t del año 1999 que va conectado a 2 baterias.   Dicho esto, la duda que tengo es si puedo conectar los dos motores a las mismas baterias para que cuando vaya con el auxiliar, que voy muchas horas, vaya cargando las baterias principales. No se si hay algun problema con esto, si la carga del auxiliar se puede cargar algo del otro motor o al reves.   Me han dicho que podria tener algun problema si estan los dos encendidos a la vez, pero no see....no lo veo claro, a ver si algun entendido me lo explica.   Saludos!!
  11.  Suelen estar por los 40, sales del puerto, rumbo 150 y cuando hace la bajada de 40 a 60 a veces estan. Las dos ultimas veces que he salido solo a probar una cosa del motor, por la sonda no he visto de nada, ni gaviotas x la zona. Estaran en badalona o a saber.
  12. Nosotros hemos pillado alguno con jig de pura casualidad. Yo no he ido a por ellos aun, pero creo que es pronto. El año pasado no salio ni uno......
  13. Buenass!!   Yo he tenido la barca de baja un tiempo pero ya esta a punto de nuevo. Sali el viernes pasado y habia muy poca cosa.  Hace un mes pillamos caballas, jureles, alachas pero nada grande. A curri solo alguna caballa...cuesta encontrarlos a veces.   Porque profundidades te mueves ertyty?
  14. Markuz

    Raymarine Dragonfly

    Buenas!   Aunque hace mas de un año del ultimo mensaje, aportare mi experiencia con una dragonfly 5.    La compre muy ilusionado y al llegar a casa me pongo a trastearla y veo que no tiene nada de ajustes,los menus son lentos, no tiene boton directo para marcar waypoints, no puedes desconectar el wifi....por lo que te lo estas tragando a dos palmos de tu cabeza durante horas, esta comprobado que las ondas wifi son dañinas para la salud... Por si esto fuera poco, no me leia el fondo a 60mt de profundidad,,,,,,le costaba mucho. Mi antigua humminbird 587 lo leia mucho mejor. De hecho las lleve las dos puestas y en mas de una ocasion la HB me marcaba pescado en el fondo y la dragonfly no marcaba nada.... Me puse a leer foros de EEUU y me encontre con bastante gente con este problema, a partir de 40mt empieza a tener problemas, eso dicen.   Hay que decir a su favor, que la pantalla es casi excelente, se ve muy bien. Los colores,definicion, son muy agradables a la vista y he dicho casi excelente porque la pantalla parece un espejo, refleja una barbaridad y esto hace que se veo peor en segun que condiciones.   En definitiva, me quede con la conclusion de que es un juguete, muy mona, pantalla muy bonita, muy buena definicion, pero......NADA MAS.   Me la he cambiado por una lowrance elite 7chirp y la diferencia es brutal, se puede configurar, ajustar todo, la veo mucho mas pro que la dragonfly, muchisimo mas. Eso si, no se ve igual la pantalla, pero es que todo lo demas es mucho mejor y es lo mas importante a la hora de pescar.     Saludos y espero le sirva a alguien!!
  15. Buenas cofrades!!     Me ofrecen una Humminbird 597 CI HD DI (COMBO) nueva con transudctor por 500 euros iva incl y una humminbird Helix 5 DI (COMBO) por 507 euros iva incl.   Alguien sabria decirme las diferencias entre estas 2? La verdad es que lo encuentro super liante esto, aparentemente tienen lo mismo pero las he visto por la web a precios muy distintos. Alguna idea?   Saludos!!
×