Jump to content
http://www.nautipol.com/ https://www.gpsnautico.com JJPescaSport.com
    http://www.formulapesca.com

Apero

Miembros
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Apero

  • Rank
    Soy novato, se paciente conmigo

Informacion de perfil

  • Sexo
    Hombre
  • Donde vivo
    Puzol
  • Barco / Kayak
    Barco

Campos personalizados

  • Zona de pesca
    Valencia
  • Modalidad
    Surfcasting
    Embarcación

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola,estoy pensando en cambiar al final de la temporada la hélice de mi motor Suzuki DF 90 A (2009)no sé que paso llevo actualmente ?,no sé cómo se elige el paso de hélice y el si es mejor poner el maximo que admite...me podría alguien echar una mano,gracias.Sivale de algo la embarcación tiene de eslora 505.
  2. Hola,he mirado está mañana la presión del motivo al relé ti 1kilo de presión,a 3000rpm 4kilos ( yo creo que está bien) y luego probando con un tester al sensor y a masa unas veces daba continuidad y otras no...variaba...está semana le cambiaré el sensor y a ver.Ya voy contando,y muchas gracias
  3. Pues eso digo pero parece que no le apetece ponerlo.....por donde vivo yo son casi como dioses tienes casi suplicarles para que te hagan caso en verano. El reloj solo tiene 4 luces no marca código de error en el manual pone problema de presión...bomba, sensor, nivel....me tendré que ir a otro mecanico Este finde le voy a medir la presión al motor si la marca bien(eso espero) será lo más seguro el sensor de presión.
  4. Se enciende la luz de aceite y se pone en modo protección y no pasa de 1000rpm...le comenté al mecánico de ponerle el ordenador y dice que no marcaría nada...?la verdad me pareció raro no se si es que no tiene tiempo o que....me dijo que probará haber si me pasaba más veces...
  5. Te refieres al sensor de presión?y si no dónde está esa sonda....?
  6. Uffff...pero esos cables son fáciles de encontrar?la verdad que la electricidad no se me da muy bien...si me pudieras decir dónde están o donde ver un esquema... ten en cuenta que está amarrado..gracias por vuestra ayuda,espero que sea una tontería y no sea grave.
  7. Hola,me habían comentado que podría ser un mal contacto..o el sensor de presión de aceite...es lo primero que voy a cambiar.Por que no se que otro sensor podría ser
  8. Hola,cambio embarcación voraz 505 cabin 2006 por open 550 o 600 O vendo para comprar open...muy bien cuidada ,solo casco
  9. Hola,ante todo un saludo a [email protected] ya que soy nuevo.El problema que tengo es que mi motor Suzuki DF 90 A 2009 me marca un fallo se enciende la luz de aceite,pita y no pasa de 1000rpm.Esto me lo hizo desde de estar navegando sin problemas y al llegar a la bocana del puerto me lo empezó a hacer.He estado unos días probando(amarrado)y de 6 veces que lo arrancó me lo hace una...no sigue un patrón igual lo tengo 10min arrancado y subiéndolo de revoluciones y no marca nada,lo paro lo vuelvo a arrancar y salta el chivato,lo paro y lo arrancó otra vez y nada... El nivel de aceite está bien,lo he reseteado ..no sé que puede ser..me podeis ayudar, gracias
×
×
  • Create New...