Jump to content
http://www.nautipol.com/ https://www.gpsnautico.com JJPescaSport.com
    http://www.formulapesca.com

Peixpla

Miembros
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Peixpla

  • Rank
    Soy novato, se paciente conmigo

Informacion de perfil

  • Sexo
    Hombre
  • Donde vivo
    Mallorca
  • Barco / Kayak
    Astromar 590LC

Campos personalizados

  • Zona de pesca
    Mallorca
  • Modalidad
    Embarcación
  1. El motor es un suzuki 80 lean burn del 2013. Si, esta tarde he ido al taller de coches de un amigo y hemos testeado la bateria. Al darle arranque bajaba a 9'8v...me ha dicho que no esta muerta al 100%, pero que esta en las ultimas.
  2. Hola, primero de todo daros las gracias a los que me ayudéis con el tema. Sábado volviendo a puerto el motor empezo a fallarme repentinamente...de 4500 vueltas bajaba a 4000 y subia de nuevo a 4500..eran bajadas de un segundo. A vueltas bajas no hacia nada. Cuándo llegue a puerto oí un "click, click" y buscando encontre que el cable del ojo de la sonda estaba pelado. El "click" era una chispa literalmente. Di por hecho, que las fallas se debían a esto y por tanto desconecte el cable. Domingo volví a salir y el motor seguía fallando. Para probar, puse las dos baterias juntas ( all ) y dejó de fallar. Ayer compré una bateria nueva y la puse. Estuvé durante unos 10 minutos yendo a 4500 vueltas y todo bién. Ahora tengo la mosca detrás de la oreja, por si la chispa se cargó la bateria o se cargó el regulador que la carga. Agradezco cualquier tipo de opinión, comentario, etc. Muchas gracias. Gabriel.
×
×
  • Create New...