http://www.fish4kayak.com/ http://www.ajirock.com// http://oceansproeyewear.com// JJPescaSport.com
http://www.parapesca.com/ https://www.pescamarsada.com/ http://www.formulapesca.com

rafeta71

Miembros
  • Content count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About rafeta71

  • Rank
    Soy novato, se paciente conmigo
  • Birthday 03/05/1971

Informacion de perfil

  • Sexo
    Hombre
  • Donde vivo
    VALENCIA
  • Intereses
    Pesca submarina,pesca desde embarcación
  • Barco / Kayak
    SEMIRRIGIDA GONMONAUTICA G-43

Campos personalizados

  • Zona de pesca
    VALENCIA
  • Modalidad
    Submarinismo

Recent Profile Visitors

141 profile views
  1. Yo tengo un Yamaha 50cv 2T 3 cilindros autolube,y la verdad q a veces pega tirones en alta y le abro un poco el tapón del respiradero y parece q va mejor, pero al poco tiempo vuelve al tema. Las bujías no tienen ni 3 meses pero creo q las cambiaré antes de tocar nada más.
  2. Hola buenas,has dado con el problema?Tengo un Yamaha 50 cv 2 T autolube 3 cilindros, y he leido x casualidad lo tuyo.A mi me da un fallo parecido,desde hace unas semanas....Pero las bujias son nuevas,lo único que el otro dia,limpiando los carburadores que son 3,vi que una de las juntas entre el colector de admisión y el carburador estaba pellizcada ,y que parecía que no era igual que las otras 2.y pienso que x ahí entraría aire,no se.Ojalá sea eso. Todavía desde hace un mes sigo esperando la dichosa junta,a ver si fuera eso el fallo,un saludo.
  3. Jajajjaja,es que van de pm,lo único malo es que los motores dan un poco x c.... pero lo demás de cine.Has solucionado ya el tema ese?
  4. Hola buenas tardes compañeros. Tengo un motor Yamaha 50 cv 2 Tiempos y quisiera ponerle arranque eléctrico.No tengo mucha idea de los componentes que lleva,bueno si,de oirlos a los compañeros y leer x ahí.Pero lo que más me gustaría saber de todo es ¿cuáles son los componentes que necesita,un motor que nunca ha tenido arranque? Y también el orden que llevan estos componentes,desde la bateria hasta que arranca el motor,cableados,etc.O si tenéis un diagrama de instalación tambien me vendría de lujo.Ah,el amigo que me lo va a montar dice que va a poner un interruptor,como si fuera uno de esos de goma,del hombre al agua en vez de llave,dice que es menos lio.... A ver si me podéis echar una manita,os estaría muy agradecido.Un saludete y gracias!!!!
  5. Hola buenas tardes compañeros,desde hace tiempo tengo en mente un tema mecánico y quiero compartirlo con vosotros,para ver si podemos hacer algo.Se trata de colocar en mi motor Yamaha, un motor de trim,pero si ser exactamente algo dedicado para este fin.El tema es que vi en una página a un tio que colocó una especie de pistón, y que en realidad he descubierto que se trata de un Actuador eléctrico lineal e impermeable que iria a la bateria de la barca,con un interruptor de subida/bajada...Hay infinidad de modelos y de distinta fuerza desde 0 kg hasta 250kg de los que yo he visto,pero que seguro hay más potentes....Otro aspecto importante es su precio que es muy inferior a lo que cuesta cualquier power trim.Estoy hablando de precios desde 20€ , 60 € hasta 100€ más o menos,ya en casa. A ver si hay algún mecánico en el grupo y nos puede sacar de dudas.... ¿Creéis que se podría colocar este aparato,en un motor ? Sería un buen apaño.... A ver si os puedo pasar alguna foto y entre todos sacamos algo jejejeje, Espero que os guste mi iniciativa,Un saludete!!!!
  6. En mente tengo que no se como va a estar el agua,creo q estará jodida para el finde....:001:

  7. Tenemos la misma embarcación jjjj que casualidad!!!!
  8. Hola Cristian,no hablas de estirar del estarter.Prueba a abrirlo un poco antes de arrancarlo,pues estos motores son muy frios,te lo digo x experiencia,yo tengo un Yamaha 50 cv 2t y se lo frios que son. Primero ceba bien como dices,que la pera se ponga dura.Después abre un poco el aire y seguidamente abre también un poco al acelerador.En cuanto arranque,cierra el aire y mantén un moco acelerado el motor,pero poco. Ya verás como funciona mejor.Un saludete.
  9. Hola buenas tardes,has mirado a ver si te entra aire x algun sitio,la pera,o algún manguito? Yo tengo un Yamaha 2t 50 cv autolube y al principio me daba co,o que se ahogaba el motor al darle caña,y era que tenia la pera rajada x la parte de abajo que no se ve.Compruebalo,no cuesta nada,un saludete.
  10. Hola buenas tardes compañeros.Soy nuevo en el foro y en la página x supuesto,jejejeje.Un saludo para todos desde Valencia!!!!