Jump to content
http://www.nautipol.com/ https://www.gpsnautico.com JJPescaSport.com

somblanc

Miembro avanzado
  • Content Count

    87
  • Joined

  • Last visited

Community Reputation

1 Neutral

About somblanc

  • Rank
    Soy novato, se paciente conmigo
  • Birthday 12/02/1962

Metodos de contacto

Informacion de perfil

  • Sexo
    Hombre
  • Donde vivo
    san juan de aznalfarache (sevilla)
  • Barco / Kayak
    atlantico 460

Campos personalizados

  • Zona de pesca
    huelva
  • Modalidad
    Embarcación
  1. Hola, este sábado sali a pescar y seguía pitando la alarma como últimamente, además me he fijado que se enciende una luz roja en un reloj, se enciende un dibujo de una gota, pienso que será el aceite. Yo le anule el sistema de mezcla de aceite, simplemente quitándole el deposito y el macarron que entraba en el motor, será que lleve algún sensor y al detectar que no entra aceite salte la alarme y se encienda el indicador de aceite. Saludos
  2. Gracias compañero, puede ser que bombee demasiado. Saludos
  3. Hola, tengo el barco en el nautico de matalascañas y nunca he pescado por esa zona, algun compañero que pesque por esta zona me puede pasar por privado alguna marca para intentar pescar algo. Me han dicho que del nautico al pico del loro hay zonas de piedra que hay pescado variado y tambien que frente al nautico a no se que distancia hay zonas que se da la corvina. En fin os pido por favor que me ayudeis en lo que podais, no pido que me deis las mejores marcas que tengáis, simplemente orientarme algo. Gracias de antemano y saludos
  4. Hola gas_fondo, yo bombeo con la perilla hasta que se pone dura, y ya empiezo a intentar arrancarlo y sigo bombeando con la perilla porque se pone blanda y asi hasta que arranca despues de quitarle las bujias, que ya se han engrasado y limpiarselas. Lo que tengo que conseguir es arrancar el motor a los minimos intentos, he oido decir que se le puede echar un poco de gasolina pura en las camaras donde se alojan las bujias. Gracias y saludos
  5. Gracias compañeros por contestar, yo le hago la mezcla al 2% pero ultimamente el motor arranca despues de muchos intentos, le tengo que quitar las bujias que ya estan engrasadas, limpiarselas y ya si arranca. Ya una vez que arranca la primera vez ya en toda la jornada de pesca despues de estar parado el tiempo que sea, siempre arranca al primer intento perfectamente. Le comente esto al mecanico y me dijo que le bajara la mezcla al 1 o 1.5% y asi se lo he hecho, es posible que pite porque la mezcla de aceite sea pobre. De todas formas alguien me puede decir por que tarda tanto en arrancar, yo bombeo bastantes veces con la perilla y las bujias totalmente nuevas. Saludos para todos
  6. Hola, ayer saque el barco por primera vez este año y a los cinco minutos o algo mas empezo a pitar muy fuerte unos segundos y dejo de pitar. Como vi que todo iba bien, salia el chorro de agua bien, el motor sonaba bien pues continue. Cada vez que paraba un tiempo y volvia a navegar hacia lo mismo a los pocos minutos sonaba la alarma, dejaba de sonar y todo seguia bien. La turbina de refrigeracion se la he cambiado hace dos meses y lo he arrancado desde entonces varias veces siempre con agua dulce, el aceite de cola hace tres años que se lo cambiaron y no se ha vuelto a cambiar. Me podeis decir de que puede ser que pite el motor y despues ya no vueva a pitar . Gracias de antemano y saludos para todos.
  7. Hola, pues lo que voy a hacer es quitar el transductor pasacasco que lo puse ya hace unos años le voy a quitar bien el sykaflex viejo y lo voy a montar de nuevo para quedarme tranquilo. Me podeis aconsejar como montarlo correctamente y si se puede utilizar cualquier sellador de poliuretano aunque no sea el sika original. Yo lo monte sin junta de goma, creeis que es suficiente poner bastante cantidad de sellador en el barquillo del transductor y apretar bien. Gracias y saludos.
  8. Muchas gracias The Dark Man, sabes donde puedo conseguirla. Saludos
  9. Me urge que alguien me conteste y que me ayude. Saludos
  10. Hola Sabe alguien con seguridad si la sonda Furuno LS4100 se le puede poner un tranductor de popa. Yo tengo el transductor pasacasco, pero tengo siempre el temor que cualquier dia pueda entrar agua. Mi idea seria quitar el transductor y tapar el taladro del casco, para montar uno en popa que ya no tiene riesgo de entrada de agua. Gracias de antemano y saludos.
  11. Buenas noches amigo Nes_torito, Lowrider o Lowrance? Un abrazo
  12. Gracias davicadi, cuando quieras me explicas como va el tema. Saludos
  13. Hola picar, ya me he comprado el garmin 72H de segunda mano, 75 euros está como nuevo. Es el primero que tengo ya ire progresando. Saludos
  14. Hola, he consultado a la federación andaluza de vela sobre las nuevas atribuciones del titulin y me han contestado que lo que circula por internet está pendiente de ser aprobado, pero que en todo caso se mantiene la distancia de dos millas y en cuanto a la potencia del motor, la adecuada a la embarcación sin aclarar que se pueda rebasar los 54 CV actuales, ni poder montar la máxima potencia autorizada. He dejado claro que era para navegar en huelva y cadiz. Saludos para todos
×
×
  • Create New...