Jump to content
https://www.geriones.com https://www.gpsnautico.com JJPescaSport.com
http://www.nautipol.com/ http://www.sadira.es http://www.formulapesca.com

almina

Miembros
  • Contenido

    21
  • Se unió

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre almina

  • Rango
    Soy novato, se paciente conmigo

Metodos de contacto

  • MSN
    amadortomas@hotmail.es
  • ICQ
    0

Informacion de perfil

  • Sexo
    Hombre
  • Donde vivo
    ceuta

Campos personalizados

  • Zona de pesca
    Estrecho
  • Modalidad
    Surfcasting
  1. Amigo Manelpesca, yo tambien lo he actualizado en repetidas ocasiones, a lo que me refiero es que quizas esta ultima tenga un problema a ser la 5.4 y aparecer 5.3 y como sabras, por mi experiencia anterior, el gato escaldado del agua caliente ........ Saludos.
  2. Hola Manelpesca, he observado que al entrar en la pagina de descarga de Garmin aparece la nueva version pero repitiendo 5.30 y de momento no he actualizado ya que tengo la carta nueva y no vaya a "ocurrir algo". Habeis tenido algun problema? Saludos.
  3. Gracias Ompare por tu rápida respuesta. La información es muy valiosa y clara, ya que me estoy planteando el comprar esta sonda en EE.UU y el precio es más o menos el que tengo desde allí luego veremos los gastos que pueda tener. Si tengo alguna duda ya te comentaré algo. Gracias de nuevo y feliz pesca.
  4. Hola Ompare bienvenido al foro. Te importaria decirnos que te ha salido la sonda y donde la has adquirido. Si no se puede contestar aquí te enviaria un privado. Saludos.
  5. Disculpadme por no haber contestado en este hilo, sin darme cuenta lo hice en otro. Todo solucionado por parte de Garmin. Han cambiado la carta que daba error con las nuevas actualizaciones (la original de Feb-07 por la actual Jul-08) y ahora todo funciona correctamente. Saludos.
  6. Enhorabuena Fran67 tema solucionado y efectivamente un 10 para Garmin. No puedo decir lo mismo de Furuno. Saludos.
  7. Hola Polp te comento: La sonda no hay duda de que es de España y registrada en Furuno España con modelo y nº de serie. Lo que indico sobre el tiempo de garantia es a groso modo creo que es exactamente unos dias más de dos años pues lo acabo de mirar. El motivo de mi enfado es por la dejadez de Furuno en atenderme desde que la envie (más de dos meses) y el no atenderte el servicio tecnico directamente. Tampoco te ofrecen un producto nuevo por ese precio que creo deberia ser lo normal, otras marcas lo hacen. Estoy haciendo gestiones en EEUU para ver precios y modelos, otros amigos lo han hecho y no veas la diferencia. Saludos.
  8. Hola ToniL es manual para la 585 es el mismp de la 620. Enhorabuena a los que comprais en EEUU ya que el precio es infinitamente mejor que aquí y además el tema de garantia es un engaño y el servicio tecnico mucho más. Os lo cuento por propia experincia yo compré en España la 620 y me ha durado nada y menos y encima me cobran por repararla 800€ de nada, ¡¡seran bandidos!! Dudo que Furuno sea lo mejor. Y digo bien por repararla con un tiempo de 15 meses aproximadamente. Ni siquiera te proponen el cambio por ese precio y todo esto despues de 3 mese en el taller.
  9. Fran67 como os comenté me han cambiado la carta con una version más moderna,(Julio-08) y la cosa va correctamente. Este cambio me ha sorprendido pues todos tenemos claro que las actualizaciones solo afectan al equipo, pero ya te digo eso es lo que han hecho y el error ha desaparecido. Todo esto en una semana más o menos y sin cargo alguno, aunque el transportista no tenia muy clara las cosas y he abonado 25€ por no discutir pero no por culpa de Garmin, al Cesar lo que es del Cesar. Dirigete a ellos le explicas el problema y luego ya te diran algo de la garantia siempre que el equipo sea de "ellos". Saludos desde Ceuta y suerte.
  10. Amigo Fran67 hoy he recibido mi equipo 520 que envie a Garmin, os cuento como ha ido: Me han cambiado en garantia la carta y parece que se ha solucionado el problema. Tendre que probarlo detenidamente, pero en las primeras pruebas todo parece correcto. El servicio de Garmin ha sido rápido y eficiente. Cuentanos si sigues con el problema.
  11. Fran67 hoy he enviado el equipo y la carta a Garmin, espero que todo vaya bien. No dudes que os tendre al corriente de lo que suceda.
  12. Fran67 eso es exactamente lo que le ocurre a mi equipo 520. al pie de la letra. En contacto con Garmin me indican que les envie el equipo y la carta. Si te pones en contacto con ellos quizas consigamos que estudien el problema, es una sugerencia. Os tendre informado en cuantto sepa algo. Saludos.
  13. Picaro estoy en contacto con Garmin y me han atendido muy bien pero no entienden el problema, así que seguramente tendre que enviar el equipo. Ya os informaré del asunto. Estas seguro que al introducir una actualización anterior esta se instala correctamente anulando las que había? Sería interesante. Saludos.
  14. Capitan Mojarra las novedades van dirigidas a los equipos con sonda incorporada "S" o al menos eso deduzco con mi pobre ingles. En el mio no he notado nada nuevo. Saludos.
  15. Picaro gracias por tu respuesta. Efectivamente es así, pues mi carta en otro equipo funciona correctamente. El problema esta en el equipo DESPUES de actualizarlo, hasta la 4.5 todo bien y al actualizar la 5.0 -5.1 - 5.2 aparece este error. Actualizado con la 5.3 sigue igual. Le pregunto a Fran67 que parece que tenia algo parecido por si acaso. Gracias a todos. Se pueden desinstalar las actualizaciones una a una sin ir a modo fabrica?
×