Jump to content

tolito

Miembro avanzado
  • Posts

    39
  • Joined

  • Last visited

Informacion de perfil

  • Sexo
    Hombre
  • Donde vivo
    Mallorca

Campos personalizados

  • Zona de pesca
    Mallorca
  • Modalidad
    Embarcación

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

tolito's Achievements

Contributor

Contributor (5/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

1

Reputation

  1. Pues sí que es importante… sin él se disparan las revoluciones que no veas!! …espero que no haya sufrido mucho el motor! muchas gracias por la info
  2. Gracias… pues al final al abrir la tapa he visto el fallo! Se había salido un tubo… que debía llevar una brida… no se que función hace pero al ponerlo en su sitio pues todo OK. Si sabéis su función pues se agradece el aprender algo. Dios os bendiga!
  3. Pues es del 2015… por decir algo. Es EFI i morse mecánico. Preguntando por ahí me han dicho que mire el cable del morse si se ha roto o se ha quedado atascado. Miraré eso a ver… alguna idea mas? Pongo un video que he hecho: https://imgur.com/a/1oC8cQn gracias
  4. Saludos y birra para todos. Pues de repente mi fueraborda se ha puesto así… al encender se pone a tope de revoluciones y cuesta meter marcha… y como que rasca al volver a ralentí. Cuando digo tope de revoluciones me refiero a algo insano… es decir que se pone a 4000 en ralentí… evidentemente o doy avante o paro motor. alguna idea de que puede ser? El motor es un Mercury 4T 60cv… muchas gracias!
  5. Hola compañeros, en el caso de los que ya tenemos el PER... como se entiende esto: Adicionalmente, si se realizan 24 horas de prácticas (por lo menos 4 de navegación nocturna), este título habilitará para navegar: -A motor y vela hasta 24 metros (vela previa realización prácticas específicas). -Entre Península y Baleares El caso es que yo hice las practicas embarcado a vela una semana por ibiza y formentera... y con eso me dijeron que valía para motor y vela. Queda constancia de eso en algún lado? ... habrá que hacer este "anexo" de prácticas otra vez para que conste?
  6. SOLUCIONADO Pues era una bobina. El ordenador no marco el fallo. Los sintomas para mi (si fuera un coche) eran claros. Aun asi me marearon la perdiz: saca la barca, quita el poco de caracolillo que tiene (practicamente nada), buijias, aceite, vuelve a tirar la barca, vuelve a sacar la barca, etc... en fin feliz y con algo menos de dinero!
  7. Hoy he vuelto a sacar la barca, y hay una cosa que me ha mosqueado... no ha arrancado bien... le he tenido que dar a la llave varias veces... Siempre ha arrancado a la primera... tendrá algo que ver con la avería? Otra cosa, hoy he decidido ir a pocas revoluciones, a ver que tal, y he ido a 3200-3500... con el ruido raro de ir como forzado... pero en un momento dado, despues de unos 20 minutos de navegación se ha puesto a funcionar bien... el ruido mas suave, como siempre, ...pero la alegria ha durado menos de un minuto! ... y nada! en total una horita de navegación y un minuto de gloria. Ha chupado gasolina mas de lo normal...!!! En el amarre, en vacio todo bien, sube de 5000 revoluciones... es solo al estar en marcha... y a muy poca velocidad ya se nota que no va como siempre. Voy a sacar la barca, limpiar el fondo (que esta bien, pero para que no me cuenten historias)... cambiar aceites, etc. Si alguien se le ocurre que puedo mandar a hacer se lo agradeceriía... me estraña que el mecánico no oiga como el motor no va como toca (supongo que al no oirlo simpre le parecerá normal) y no sabe que hacerle si no ve nada raro. Gracias
  8. Pues si los de Mercury me dicen q todo esta Ok, supongo que sí!
  9. Deposito limpio y gasolina nueva! ...una señal del ordenador era comsumo excesivo de gasolina. Para mi solo hay dos cosas que dan pistas de algo: -ruido extraño grave, que antes no hacia (tr-tr-tr-tr-tr continuo), a las pocas revoluciones que ya me previene que no va a arrancar como lo hacia antes -que en algun momento, se "dispara" y me pasa de las 4000 revoluciones a 5000 y pico (con susto incluido), pero vuelve a caer al cabo de poco Gracias por la ayuda!
  10. Es de inyeccion electrica, no lleva carburador... hoy he estado hablando con el taller y no ven ninguna señal que les de para buscar... me dicen de limpiar bien el casco (pero estoy seguro que no es)... y a partir de esto empezar a mirar otras cosas... pero que a priori no ven nada! El año pasado fallaba algunas veces cuando navegava a poca velocidad y aceleraba... hasta el punto de que se limpio bien, no se que del circuito de gasolina...lo que viene a ser el carburador en los motores de inyeccion, segun me dijo el mecanico...yo de esto se poco! Tambien tuve problemas de calentamiento...y se limpio bien el circuito de refrigeracion y cambio impeler, juntas, etc. Después de un invierno de cine, sin ningún fallo, ahora esto!
  11. Hola, saludos a todos! Tengo un problema de perdida de potencia en el motor. Es un Mercury EFI 50cv. He estado todo el invierno sacando el barco cada 15 días máximo para tener el motor rodado para el verano. Llega julio y fallo! El motor para empezar hace un ruido extraño... tirando a grave, pero si no es alguien que no la lleve habitualmente puede parecer normal. La cuestion es que apenas llega a 4000 revoluciones cuando pasaba sin problemas las 5500. Todo parece indicar suciedad del casco... pero lo dudo mucho, paràcticamente se ha ensuciado, algo de verde, pero poco... muchas veces ha estado peor y volava! El detalle es que probando, algún momento se ha disparado de revoluciones (como si estuviera obstruido algo y se liberase, ...como un turbo que se dispara), pero ha vuelto a caer. Llevo al taller: -se han cambiado bujias, porque alguna estaba sucia, pero nada! -se ha pasado el ordenador, y el motor esta perfecto: inyectores, etc.. Propuesta es sacarla y limpiarla a ver si lo poco que esta sucia es lo que le hace perder potencia (LO DUDO MUCHO!) Como va a salir fuera la barca, tenéis alguna idea de que puedo mas comprobar que se nos pase? muchas gracias!
  12. SOLUCIONADO: Al final he recibido la llmada del mecanico que ha vuelto a revisar el impeller nuevo y ha cambiado unas como arandelas que van junto a el que estaban bastante gastadas. Tambien cambio de la junta. la bomba. Ademas de una limpieza de los conductos de refrigeracion con chorro a presion. Ahora el agua sale mas alegre y en bajas revoluciones regular y constante. Gracias por los consejos. Respecto a endulzar, me ha vuelto a decir que si la barca esta en el agua, con que funcione todo el año, mínimo 2 veces al mes es suficiente endulzar en la revisión anual. En eso creo que no le voy a hacer caso. Mirare a ver si soy capaz demengacharle las orejeras, co que no es facil porque tengomla barca amarrada de punta... pero ya buscare solucion. Gracias de nuevo!
  13. ...pues nada, se ve que he seguido un mal consejo. Entonces sí o sí que el problema estará en eso. A ver si podemos reparar el daño!
  14. Pues gracias, Mandaré a probar lo del vinagre... que seguro que será más barato que desmontar.
  15. Gracias por contestar, Yo confío que el mecánico lo ha revisado correctamente... al menos mejor que lo haría yo. Solo intento buscar algo que se nos pueda pasar y evitar ir a mayores... por si alguien ha pasado por lo mismo...o lo que sea, toda ayuda es buena. El motor lo desalo en las revisiones anuales... pues lo utilizo todo el año y me dijeron que sio era así, una vez era suficiente. No es falsa alarma porque lo hemos probado y al salir todo bien, con el motor ya funcionando todo bien, pero al bajar a 1000-1200 pues se ve que el chivato se como para y empieza a salir irregula hasta que el agua ya sale caliente. El motor empieza a hacer como trompicones y oscilaciones en las revoluciones hasta que pita (6 veces)... al acelerar empiza a salir un buen chorro y al poco ya sale templado como toca. Es decir, el problema esta en bajas revoluciones. Todo lo que he leido hace referncia al impeller o alguna obstruccion...pero el impeller esta impecable...lo hemos cambiado por si acaso. Lo de hacerlo pasar por vinagre se lo comentare, pero me da que me dira que como al ralenti sale un buen chorro esta todo Ok. Lo próximo me parece que sera ir desmontando motor... y ya me veo yo desmontando la cartera... Gracias por los consejos
×
×
  • Create New...