Jump to content
http://www.nautipol.com/ https://www.gpsnautico.com JJPescaSport.com

jaumera

Miembros
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About jaumera

  • Rank
    Soy novato, se paciente conmigo
  • Birthday 01/11/1970

Informacion de perfil

  • Sexo
    Hombre
  • Donde vivo
    Terrassa

Campos personalizados

  • Zona de pesca
    Barcelona
  • Modalidad
    Embarcación
  1. Gracias a todos por las respuestas, el problema estava en la bomba del agua, no tenia suficiente presion y por eso no salia el agua por el chorrito, el tubo que pensaba que perdia, estava equivocado ya que por ahi era un desague de toda el agua que aspiras por la bomba, la solucion fue cambiar el impeler (aunque el antiguo no estava en mal estado), aplicar teflon al tubo que entra dentro de la bomba del agua, y limpiar bien de salitre la zona que esta debajo del impeler, que creo que no se habia limpiado nunca, ademas de cambiar la junta por una que me construi yo mismo con papel de junta, con esas modificacion volvio a aparecer el famoso chorrito, eso si no con mucha fuerza, pero de momento esta temporada ya he salido varias veces y en principio ningún problema. Ahora lo que ocurre es que al desmontar la parte de debajo del impeller, y limpiarlo de salitre, esa zona se desacia, se desmoronaba es de algún material como de aleacion o hierro, y tengo un trozo roto al lado del tubo, que con la junta ahora ya no puedo tapar y por ahi entiendo que se comunica el agua con la helice, aunque espero que los retenes que llevaran interiores eviten que se junte con el aceite de cola, intentare reconstruirlo con algun material o pegamento especial, ya podeis ver que el tema no esta terminado del todo............
  2. Hola de nuevo y gracias por tu tiempo, en la salida del agua introduje al principio vinagre y un alambre, pero solo entre unos 3 cm, al mirar por dentro me di cuenta que hay una pared cerrada al fondo y que por arriba viene un tubo flexible que es por donde sale el agua, el tema es que la fuja la tengo justo por dentro en el empalme que hace el tubo gordo que sale del termostato, y que es el que marco en la foto, si tiro agua por ahi, al momento me sale por debajo, el problema es como co......., me acerco a esa zona por dentro, tengo que desmontar medio motor o por el contrario puedo acceder por debajo, quitando la estructura que va ligada a la cola de la helice.....Ahora estoy hecho un lio, según despiece por dentro hay un tubo, pienso que ese tubo esta roto o desacoplado, pero no se como acceder a él...........Un Saludo y gracias por tu ayuda
  3. Hola de nuevo mando una foto, tengo algo roto por dentro desde el orificio que marco en la foto, sale automaticamente el agua por dentro del motor, por tanto la rotura es ahi mismo, pero como se puede acceder ahi dentro y que es lo que hay ahi que se puede haber roto........llevo tres dias liado y ahora estoy totalmente perdido y desanimado.......Un Saludo a todos, a ver si me podeis arrojar luz a mi problema [img]http://img837.imageshack.us/img837/759/fotoaveria.jpg[/img]
  4. Perdonar de nuevo, estoy revisando las piezas del motor, alguien sabe si despues de salir el agua del termostato vuelve el agua a circular por dentro del motor, o ya sale directo hacia el tubo del chorrito, es que al revisar los tubos de goma parece que se meten de nuevo en el motor......tengo esa duda.....igual pruebo de hacer el circuito al reves, meto la manguera por el chorrito a ver si llega al tubo del termostato....Un Saludo
  5. Bueno ante todo, gracias a todos por vuestra ayuda, gracias a foros como este uno puede aprender muchas cosas, al final en mi caso estoy descubriendo como funciona el sistema de refrigeración del motor. Al parecer ya creo que he descubierto por donde esta el fallo en el sistema de refrigeración, al desmontar el termostado he introducido una manguera de agua a presion desde arriba, y el agua salia por el tubo que conecta a la cola, en principio todo O.K, pero al meter la manguera por el tubo que sale del termostato y que en principio tenia que llevar el agua al chorrito, me sale toda el agua por debajo del motor y muy poquita por el chorrito, entiendo que hay algo roto o esta atascado, pero la ultima duda que tengo es que si esta atascado,¿ porque sale por dentro del motor ?, si estuviese taponado el agua se quedaria en el tubo,..............ya explicare si al final encuentro donde esta el tapon o la rotura......Un Saludo a todos
  6. Bueno creo que poco a poco voy descubriendo el problema, habitualmente le pongo las orejeras, y de hecho si se las ponia si salia agua por el chorrito, creo que donde va el impeller, debe haber alguna perdida, tengo toda la pieza que envuelve el impeller, totalmente oxidada por la parte exterior, esta tarde enchufare una manguera al tubo que va en el motor, y probare si sale agua, si no sale quitare el termostato y lo volvere a probar, pero creo que el problema lo tengo en la conexion que tengo con el tubo del motor y la cola, debe haber algo de perdida y pierde presión, intentare colocar teflon o conseguir una goma de recambio, y volvere a probarlo todo, la pieza que esta oxidada supongo que se deberia de cambiar, pero como la parte interior no esta en mal estado, la intentare aprovechar, a ver que pasa........y Gracias por la respuesta
  7. Creo que llevo una buena empanada mental, el impeller cuando arrancas el motor siempre funciona, el caso es que al sacar la cola del motor, seguro que esta puesta una marcha por eso gira tambien la helice, entonces la pregunta es porque no sale el agua por el orificio, imagino que debe haber un tapon, pero donde, tambien he desmontado el termostato, que funcion tiene esta pieza, al desmontarlo he mirado dentro del mismo y realmente habia mucho salitre, puedo meter con una manguera de agua a traves del tubo de admision del agua de la cola o eso es peligroso, le meto directamente vinagre donde va alojado el termostato, que pasaria si quito el termostato y arranco el motor.................Estoy hecho un lio
  8. Hola, a todos, el otro dia me disponia a empezar la temporada y cual fue mi sorpresa al arrancar el motor y descubrir que no caia agua por el agujerito, despues de revisarlo todo, y probar con las orejeras pude comprobar que con las orejeras si salia agua, entendi que el impeller de goma, estaria ya para cambiar y cual ha sido mi sorpresa al descubrir esta noche, que el impeler de goma se podia cambiar pero no creo que sea el causante de que no salga el agua por el agujero. Mi duda es al desmontar la pieza me he dado cuenta que el impeller va ligado a la helice por tanto gira cuando pones una marcha, y entonces que pieza provoca que el motor encendido y en parado salga el agua por el agujero............Ya veis que soi novato, pero tengo ganas de aprender...Saludos a todos y gracias de antemano
  9. [img]file:///C:/Users/jaime%20ramon%20soria/Desktop/motor/1.jpg[/img]Hola, es mi primer mensaje en este foro, y os tengo que agradecer a TODOS los que componen este foro, por todos los temas que tratais que me han sido de gran ayuda[img]http://www.pescamediterraneo2.com/foros/public/style_emoticons/default/bowdown.gif[/img][img]http://www.pescamediterraneo2.com/foros/public/style_emoticons/default/bowdown.gif[/img]. Soy novato y me hago el mantenimiento de un semirrigida que compre el año pasado. La duda que tengo es con los anodos del interior del motor, solo he descubierto el nº8 [url="http://store.brownspoint.com/df50-01/fig002.asp"]http://store.brownspoint.com/df50-01/fig002.asp[/url], el problema es que tambien pienso que tendria que estar 2 del nº25 [url="http://store.brownspoint.com/df50-01/fig001.asp"]http://store.brownspoint.com/df50-01/fig001.asp[/url], y hay viene la duda, este anodo no lo encuentro, si miro el listado de piezas, marca este anodo desde 2005 a 2010, y mi motor es del 2004, entonces este anodo no debe llevarlo y si posteriormente Suzuki lo incorporo al motor es porque habia un mal diseño del mismo, hay alguna solución......perdonar por el rollo pero estoy un poco liado. Tambien me gustaria preguntar con que se puede limpiar la sal que se pega por dentro del motor, al desmontarlo he descubierto zonas que no se veian a simple vista llenas de salitre (kh7, Clilig Bang, creo que soy un poco bruto)......Un Saludo y gracias a todo P.D: he intentado colocar fotos al post, pero relamente no se como se hace, no puedo arrastrar y soltar en el post.......
×
×
  • Create New...