Jump to content
https://www.geriones.com https://www.gpsnautico.com JJPescaSport.com
http://www.parapesca.com/ https://www.pescamarsada.com/ http://www.formulapesca.com
http://www.nautipol.com/ http://www.firanautic.com/
paquitoct

No funciona la conexión desde Tapatalk

Recommended Posts

Hola,
hace mucho que me conecto al foro desde el movil usando la aplicación Tapatalk (los que tengáis iphone o android probarla, es una pasada), pero desde hace días me falla al conectarme a pescamediterraneo.
¿Es cosa mía o le pasa a alguien mas?

Un saludo,

Paco

Compartir este post


Enlace al post
Compartir en otros sitios
tienes razon, ayer me di cuenta pero pense que se arreglaria en unos dias, da error 1 o algo asi

Compartir este post


Enlace al post
Compartir en otros sitios
No tengo manera de probar el tapatalk, ya que para symbian hace tiempo que no existe esta plataforma. Pero el foro tiene instalada la ultima version de acceso y desde su pagina los informes son todos correctos y se indica que el foro esta activo y funcionando perfectamente.

¿Teneis la ultima version en el movil instalada?

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='The DaRk MaN' timestamp='1321926814' post='774617']
No tengo manera de probar el tapatalk, ya que para symbian hace tiempo que no existe esta plataforma. Pero el foro tiene instalada la ultima version de acceso y desde su pagina los informes son todos correctos y se indica que el foro esta activo y funcionando perfectamente.

¿Teneis la ultima version en el movil instalada?
[/quote]

Hola,
si que tengo la última versión. Yo uso un iphone 3GS. He probado a borrar y a volver a añadir el foro en la aplicación, a hacer logout y a volver a hacer login, pero no hay forma, sigue fallando.

Si entras te dice que no hay mensajes nuevos. Te vas a uno de los apartados del foro y cuando busca los mensajes aparece este mensaje:
'Parece que el servidor tiene problemas con Tapatalk o su sesión ha expirado. Si el problema continúa, vuelva a acceder a este foro desde la pestaña Cuenta'

Un saludo,

Paco

Compartir este post


Enlace al post
Compartir en otros sitios
tiene razon, no funciona bien, A mi no me muestra ningun tema, todo vacio

Compartir este post


Enlace al post
Compartir en otros sitios
He eliminado toda la instalacion y lo he vuelto a instalar. Como no puedo probarlo, decidme a ver si os funciona.

PD: Drever, el tapatalk no funciona con el emulador que me mandaste.

Compartir este post


Enlace al post
Compartir en otros sitios
yo el tapawalk no lo tengo instalado, tenia el whatshapp y cuatro o cinco aplicaciones y me funcionan bien, ya lo probare un dia de estos haber si logro que vaya el tapatalk


edito: Darkman probado en el emulador y funciona te envio un mp para explicarte como Editado por Drever

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='Drever' timestamp='1322253545' post='775681']
yo el tapawalk no lo tengo instalado, tenia el whatshapp y cuatro o cinco aplicaciones y me funcionan bien, ya lo probare un dia de estos haber si logro que vaya el tapatalk


edito: Darkman probado en el emulador y funciona te envio un mp para explicarte como
[/quote]

Efectivamente, la version que yo consegui no funcionaba, esta si!!

Bueno, por lo menos con el emulador ya funciona tapatalk.

Saludos.!!

Enviado desde mi youwave_custom usando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

×