Jump to content

AYUDA


Recommended Posts

Hola a todos

hoy ha sido mi primer dí­a de pesca y ha sido tesastrozo, os comento:

Compre hace unos meses un pequeño bote de 4.50 con la ilusion de iniciarme en la pesca en embarcacion con un motor de 25 cv 4 tiempo marca Mariner (de segunda mano las dos cosas), segun el mecanico me dijo que el motor estaba nuevo

hoy sali a pescar con una ilusión increible y cuando llevaba un rato navegando note como el motor se vení­a abajo y no recuperaba, le daba mas gas y es como si estuviera ahogado, y algunas veces daba tirones, pasado unos segundos volvio a recuperar, pero volvio a suceder lo mismo, a contiuancion pare el motor y ya no volvio arrancar, y tuve que ser remolcado puerto, y para colmo cuando le quite el tampon popa me salio un cubo de agua, alguien me podria decir lo que le ha podido suceder al motor, y como puedo saber por donde le entra agua al bote, deciros que el tampon lo cambie hace poco por uno de bronce.-

Como vereis mejor comienzo no he podido tener

gracias y un saludo

Link to comment
Share on other sites

Hola Seimpo a mi me paso algo parecido con el motor aunque no se llegó a parar, el problema que yo tube es que no le llegaba suficiente gasolina tenia aire en el circuito, prueba de apretar la pera que hay en el tubo que va desde el desposito hasta el motor .saludos

Link to comment
Share on other sites

Consejo:

Sobre el motor que es lo más importante, una buena puesta a fondo, pero bien a fondo por un buen mecanico, no el que te lo vendió ya que puede cantar de otra manera. que te compruebe electricidad, circuiteria, compresión, limpieza a fondo del deposito, filtros nuevos, bueno y un sinfin de cosas más que no te puedo enumerar pero tienes que ver que un motor siempre es un motor y tien desgastes y se ensucia y si el otro que lo ha tenido no lo ha cuidado no te lo van a decir, así­ que ya sabes un superpuesta a fondo.

Sobre la barca tienes que revisarla bien a fondo para ver por donde te entra el agua, si puedes ponerla a seco mejor y revisala con lupa.

Salu2.

Edited by jvcmoc
Link to comment
Share on other sites

seimpo a mi me paso lo mismo con un mercury y efectivamente era que cogia aire cada vez que el motor chupaba gasolina por estar el deposito mal instalado.

Estoy con el amigo gofishing.

En cuanto al agua tenias los imbornales cerrados? a veces las valvulas antirretorno de los imbornales no cierran bien y entra agua con el barco en parado.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...