Jump to content
https://www.geriones.com https://www.gpsnautico.com JJPescaSport.com
http://www.nautipol.com/ http://www.sadira.es http://www.formulapesca.com
Sign in to follow this  
gabrilin

problemilla con carrete daiwa tanacom 1000 bull

Recommended Posts

muy buenas compañeros, me pille el daiwa tanacom 1000 bull, lo estoy usando para curri de fondo, el tema es que el ultimo dia que sali a pescar, tenia 270m de hilo en el agua, me pego un pez y cuando empece a recojer, el fusible peto y cuando empece el carrete se quedo tirao sin alimentacion, claro esta, recupere la linea a mano como norma general, el dento lo pesque jajaja, 4 kg, muy bueno la verdad. Pero...cuando volvi a calar, el hilo no estaba bien tenso, se lio y parti, cuando llene otra vez la bobina del carrete con monel y he salido a pescar, suelto todo y me marca 270m donde antes me marcaba mas de 500m, algun amigo me ha comentado que se ha quedado grabada en la memoria los 270m cuando el carrete se quedo sin corriente, por eso me marca mal, que coja, cale todo el hio, desenchufe el carrete de la bateria directamente para producir otra perdida de alimentacion y se resetee, asi lo vuelvo a enchufar, recojo la linea, lo vuelvo a apagar y lo enchufo y a pescar, que asi se soluciona, a alguien le ha pasado?...

Share this post


Link to post
Share on other sites

Buenos dias
Yo preguntaria al servicio tecnico.Yo tengo dos daiwas tanacom bull 1000 y nunca me ha pasado y no oido a nada que le haya pasado.
SALUDOS

Share this post


Link to post
Share on other sites

TIENES QUE HACER LO QUE DICES O SOLTAR Y PONERLO A MANO CON LA FUNCION DE MODO Y LA PALANCA DE POTENCIA ....SI QUIERES LAS INSTRUCCIONES TE LAS PASO .... A MI ME PASA QUE EN LA PRIMERA PICADA QUE HE TENIDO HOY MISMO DE UN DENTON PARACIDO AL TUYO 5 K LE DOY A LA PALANCA DE POTENCIA Y NO ME RECOJE LA PANTALLA ME SALE LOS NUMEROS ...ME SALE LA POTENCIA PERO NO ME RECOJE EL HILO LE DOY A LA PALANCA Y ME HACE BEEEPPP IGUAL PERO NO RECOJE ....LA HE APAGAADO ENCENDIDO Y NADA


ME ESTOY VOLVIENDO LOCO

A ALGUIEN LE HA PASADOOO

GRACIAS

Share this post


Link to post
Share on other sites

[quote name='edu denton' timestamp='1353861823' post='868076']
TIENES QUE HACER LO QUE DICES O SOLTAR Y PONERLO A MANO CON LA FUNCION DE MODO Y LA PALANCA DE POTENCIA ....SI QUIERES LAS INSTRUCCIONES TE LAS PASO .... A MI ME PASA QUE EN LA PRIMERA PICADA QUE HE TENIDO HOY MISMO DE UN DENTON PARACIDO AL TUYO 5 K LE DOY A LA PALANCA DE POTENCIA Y NO ME RECOJE LA PANTALLA ME SALE LOS NUMEROS ...ME SALE LA POTENCIA PERO NO ME RECOJE EL HILO LE DOY A LA PALANCA Y ME HACE BEEEPPP IGUAL PERO NO RECOJE ....LA HE APAGAADO ENCENDIDO Y NADA


ME ESTOY VOLVIENDO LOCO

A ALGUIEN LE HA PASADOOO

GRACIAS
[/quote]

Edu te agradeceriamos que escribieras con minusculas grácias.

Share this post


Link to post
Share on other sites

buenas compañeros, despues de hacer pruebas y mas cosas, alfinal di con la tecla, le saque el monel entero y lo meti usando el rodillico que lleva con iman para introducir el hilo manual, asi me marca los metros al piston, suele fallar un poco en la parada, puede bariar en un metro o medio metro, pero eso es en funcion del reseteo a la hora de lanzar....

edu, solucionaste el problema?...estas tocando por tu tierra pescado, por aqui por aguilas y villaricos nada de nada macho, poca cosa se toca ahora...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...