Jump to content

Problema Tohatsu 50Hp


Fat Fish

Recommended Posts

Hola socios! Pues os planteo un problema que tengo a ver si os ha pasado algo parecido, tengo un Tohatsu de 2t d 50hp del 2002 la verdad que va como un tiro pero hace la ultima salida que hice con 6 personas abordo cuando pasas de 3500 vueltas da una alarma audible, osea pita y corta la chispa a un cilintro para que pas y esperes, lo raro es que solo lo hace con bastante peso, si navego con dos personas va perfecto, solo es con carga, no es temperatura por que con el motor frio lo hace igual... El impeller se lo cambie hace un año y aceite no es.... Os agradecería si me pudieses echar un cable. Muchas gracias y un saludo!!

Link to comment
Share on other sites

  • 2 years later...
  • Miembros

Hola buenas! Yo tengo el mismo problema con un  tohatsu 120 de 2t, nose porque hace un tiempo empezó a pitarme cuando le daba velocidad y a 2700 rpm empieza a pitar y temblar el motor y no coge velocidad ninguna y tengo que reducirle velocidad. Hace unos días colgue yo un tema con mi problema y no he recibido ninguna respuesta. Se que el pitido del aceite no es porque lo llevó a tope de aceite y refrigera perfectamente y también le puse bujías nuevas y sigue con el mismo problema. A ver si alguna persona del foro nos responde y nos puede ayudar a ambos dos! Un saludo! 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...