Jump to content

Recommended Posts

  • Miembros

Hola, 

Soy nuevo en estos mares, y necesito de vuestra ayuda.

Resulta que, el pasado invierno, dejé mi lancha en manos de un mal mecánico, para que, con calma, me arreglase una fuga de aceite en el motor del power trim. Para ello, no se le ocurrió mejor idea, que cortar el cable, para llevarlo a soldar dos pequeños poros, origen de la fuga. Luego, volvió a unir el cable con cinta aislante, y LISTO ???

Llevo todo el verano intentando saber el porqué del vaciado de dos baterias nuevas, con apenas unas horas de navegación..hasta que me dí cuanta de la chapuza.

Qué puedo hacer, para no comprar un power trim nuevo?

Mi motor el un Mercury de 40 ph, 4 tiempos effi, del año 2003.

Iba perfectamente, hasta que me empezó a fallar ahora.

Gracias de antemano, compañeros.

Antonio V.

Link to post
Share on other sites

No te puedo ayudar,pero aunque parezca mi respuesta demasiado simple,lo que debes de hacer es consultar con un buen mecanico,no creo que te cobren los la consulta.

Y según la solución así haces.

Link to post
Share on other sites

No entiendo cuál es el fallo ahora. Lo de los cables, con aislarlos bien para no tener fuga y poner en corto las baterías. El power que hace? 

El motor funciona?

Link to post
Share on other sites

Si el motor arranca y funciona,debe de cargar las baterías.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...