Jump to content
http://www.nautipol.com/ https://www.gpsnautico.com JJPescaSport.com
Sign in to follow this  
Cenachero

Ayuda plis, fusibles fundidos.

Recommended Posts

Muy buenas familia, deseo que todos esteis bien...

El jueves navegando por Málaga, después de 1 hora navegando a 3000 rpm y 20 nudos con mi Lema Force con un Volvo Penta 4.3 GL de 191Cv a carburación con 300 horas de motor, tooooodas la revisiones pasadas, y comprado el pasado mes de enero..... de repente Plofff, se para el motor en seco como si alguien hubiese quitado la llace del contacto, sin ruidos, sin haber movido el trim, sin haber movido la dirección.... llamada y remolque a puerto... El mecanico levanta el filtro del aire y debajo la caja de fusibles, pues dos fusibles fundidos, patillas rosadas y plástico algo negro justo donde las patillas, como de haber estado trabajado caliente, el F1 y F2 ambos dice la instrucciones: 20 Amp. Accesorio panel de Instrumentos. La náutica no sabe que ha pasado, lo puso y todo perfecto, pero ahora no tengo confianza en el barco....

¿Le ha pasado a alguien? ¿me podeis ayudar para saber que pude ser que fundiese dos fusibles a la vez?


Mil gracias

Share this post


Link to post
Share on other sites

Nadie me puedd ayudar???? Mil gracias.

Enviado desde mi GT-I9100 usando Tapatalk

Share this post


Link to post
Share on other sites

Yo no soy mecanico y no puedo ayudarte me sabe mal,pero yo mellevaria fusibles de racambio y volveria a probar y saber a que parte pertenecen estos fusibles y el porque se funden.
Baja te si puedes de internet un manual de tu motor y ves averiguando.

Share this post


Link to post
Share on other sites

Ya lo descubr�*, el cable de la corredera, una manguerita que lleva dos vivos y una malla, en la entrada al reloj la malla, por el medio marino, estaba oxidada y desilachada por lo que hacia mal contacto, cuando el instalador hizo la.instalacion le sobro como 2 metros y en vez de cortar hizo una madeja con bridas..... El mal contacto calienta la linea y hace de la madeja una patata caliente que va fundiendo en una pieza hasta que salta el fusible....
¿De quien es la culpa? ¿el instalador? ¿el medio marino?

[IMG]http://img.tapatalk.com/5fa9f089-5670-860e.jpg[/IMG]



Enviado desde mi GT-I9100 usando Tapatalk


Enviado desde mi GT-I9100 usando Tapatalk

[IMG]http://img.tapatalk.com/5fa9f089-56b9-cd90.jpg[/IMG]

Enviado desde mi GT-I9100 usando Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...