Jump to content
http://www.fish4kayak.com/ http://oceansproeyewear.com// JJPescaSport.com
http://www.parapesca.com/ https://www.pescamarsada.com/ http://www.formulapesca.com
Conéctate para seguir esto  
trustt

Velocímetro digital yamaha

Recommended Posts

Buenas!!
Hoy he salido a navegar y fijándome en el velocímetro he visto que estaba en 0 ( cuando deberia de ir aunos 15 nudos). He levantado el motor y le he metido agua a presión por el agujero que hay al lado de la hélice e incluso un trozo de sedal gordillo moviéndolo de arriba a abajo. Normalmente, de las pocas veces que me ha pasado en otros motores eso a funcionado pero esta vez se ve que no he dado con la tecla. ¿Sabeis algun otro método para poder solucionarlo?. Gracias de antemano. Feliz Año 2012!!!!!!!!!!! :navi9: Editado por trustt

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='trustt' timestamp='1325288849' post='785000']
Buenas!!
Hoy he salido a navegar y fijándome en el velocímetro he visto que estaba en 0 ( cuando deberia de ir aunos 15 nudos). He levantado el motor y le he metido agua a presión por el agujero que hay al lado de la hélice e incluso un trozo de sedal gordillo moviéndolo de arriba a abajo. Normalmente, de las pocas veces que me ha pasado en otros motores eso a funcionado pero esta vez se ve que no he dado con la tecla. ¿Sabeis algun otro método para poder solucionarlo?. Gracias de antemano. Feliz Año 2012!!!!!!!!!!! :navi9:
[/quote]


Hola Trust ,, jejeej ya me gustaría saber en que agujero estas metiendo tu el sedal ,,,,¿al lado de la hélice? mmmmmmmmm

de dejo el circuito a seguir tanto si es digital que va directamente a un sensor dentro del motor ,, quitando la tuerca nº 2 y soltando el manguito que viene de la cola ,,,, es ahí cuando tienes que meter agua a presión y mejor aire , con un aerosol de estos que se usan en los mercados para limpiar las cajas registradores te puede servir ,,, pero soltando el manguito ,,,,y de arriba hacia abajo nunca de abajo hacia arriba , sino lo único que haces es meterle mas la porquería que pudiera tener en la entrada ,,,,,, y que yo sepa no hay ningún agujero cerca de la hélice sino en la parte del filo de la cola que es donde esta la entrada ..... suerte

[img]http://www.marineengine.com/parts/mercury-marine-diagrams/img/mercury-mariner/803502.00/6.gif[/img]


[size="5"] este es para el digital -------------------- y este es para el normal de aguja [/size] Editado por MAMBO

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='MAMBO' timestamp='1325335392' post='785076']
Hola Trust ,, jejeej ya me gustaría saber en que agujero estas metiendo tu el sedal ,,,,¿al lado de la hélice? mmmmmmmmm

de dejo el circuito a seguir tanto si es digital que va directamente a un sensor dentro del motor ,, quitando la tuerca nº 2 y soltando el manguito que viene de la cola ,,,, es ahí cuando tienes que meter agua a presión y mejor aire , con un aerosol de estos que se usan en los mercados para limpiar las cajas registradores te puede servir ,,, pero soltando el manguito ,,,,y de arriba hacia abajo nunca de abajo hacia arriba , sino lo único que haces es meterle mas la porquería que pudiera tener en la entrada ,,,,,, y que yo sepa no hay ningún agujero cerca de la hélice sino en la parte del filo de la cola que es donde esta la entrada ..... suerte

[img]http://www.marineengine.com/parts/mercury-marine-diagrams/img/mercury-mariner/803502.00/6.gif[/img]


[size="5"] este es para el digital -------------------- y este es para el normal de aguja [/size]
[/quote]
Hola MAMBO, donde yo te digo es en el dibujo que me has puesto, al lado de la toma de agua que hay por delante de la hélice, donde hace el tubillo la forma de L, en mi motor hay un agujerillo que como comenté en los anteriores motores que he tenido siempre he hecho el método del sedal para arriba y para abajo y me ha ido bien :untitled: . Claro que lo que tu me comentas es directo al grano y mas especializado que mi invento jejeje. Intentaré ver si doy con la tuerca, si no, ya te daré otra vez el toque :lol: . Feliz año y gracias!!! :ok:

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='trustt' timestamp='1325345500' post='785085']
Hola MAMBO, donde yo te digo es en el dibujo que me has puesto, al lado de la toma de agua que hay por delante de la hélice, donde hace el tubillo la forma de L, en mi motor hay un agujerillo que como comenté en los anteriores motores que he tenido siempre he hecho el método del sedal para arriba y para abajo y me ha ido bien :untitled: . Claro que lo que tu me comentas es directo al grano y mas especializado que mi invento jejeje. Intentaré ver si doy con la tuerca, si no, ya te daré otra vez el toque :lol: . Feliz año y gracias!!! :ok:
[/quote]
Feliz año MAMBO!
Mira he estado hoy investigando sobre este tema del tubillo del dibujo y tal. He quitado la tuerca nº2 del dibujo que me dijistes y eso es todo eléctrico :wacko: . Yo creo que te has confundido o yo no he entendido bien el dibujo. He observado que por detrás por donde lleva el chivato del agua hay varias conexiones (tubillos que transportan agua) que se juntan en 1 pieza de hierro. No sé si eso tendrá algo que ver o es de refrigeración. Espero que me puedas ayudar jeje. Saludos! y felices reyes :navi10: :navi6:

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='trustt' timestamp='1325770010' post='786296']
Feliz año MAMBO!
Mira he estado hoy investigando sobre este tema del tubillo del dibujo y tal. He quitado la tuerca nº2 del dibujo que me dijistes y eso es todo eléctrico :wacko: . Yo creo que te has confundido o yo no he entendido bien el dibujo. He observado que por detrás por donde lleva el chivato del agua hay varias conexiones (tubillos que transportan agua) que se juntan en 1 pieza de hierro. No sé si eso tendrá algo que ver o es de refrigeración. Espero que me puedas ayudar jeje. Saludos! y felices reyes :navi10: :navi6:
[/quote]


Holaa ,,,, bueno si has quitado la tuerca sera la de arriba que es la que lleva la electronica no la de debajo ??? ,, mira el dibujo el agua entra por el tubo hasta llegar al sensor que ,si es electrónico ,es el que manda la señal al reloj ,,,, sigue el tubo que entra por debajo que es el que viene del agujero de la cola y sopla hacia abajo si esta tapado te darás cuenta rápido , sino a lo mejor sera el sensor es que esta mal o jodido .. no es difícil , y de los tubos que me dices , esos no tienen nada que ver con el velocímetro ......... tuve problemas similares como el tuyo que no marcaba , y ese tubo estaba tapado con algas o porquerías que por el mismo agujero entran , limpiando ese tubo funciono perfecto después de la limpieza ,,,,,, míralo mas tranquilamente y no te confundas de tubo que por ahi salen y entran muchos .... saludos y buen trabajo Editado por MAMBO

Compartir este post


Enlace al post
Compartir en otros sitios
Ahora que he sacado el barco al varadero, he observado que en el lado opuesto a la hélice hay un agujerillo muy pequeño y estaba osbtruido con sal seca. Lo he limpiado con un trozo de pelo mas o menos gordo y ha ido perfecto. De nuevo a contar millas!!!!!! :panico: Editado por trustt

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='trustt' timestamp='1329263027' post='797212']
Ahora que he sacado el barco al varadero, he observado que en el lado opuesto a la hélice hay un agujerillo muy pequeño y estaba osbtruido con sal seca. Lo he limpiado con un trozo de pelo mas o menos gordo y ha ido perfecto. De nuevo a contar millas!!!!!! :panico:
[/quote]
me alegro , entonces te equivocabas de agujero eeeeee hayy hayy que me estas perdiendo facultades jajajaj saludos

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='MAMBO' timestamp='1329289616' post='797219']
me alegro , entonces te equivocabas de agujero eeeeee hayy hayy que me estas perdiendo facultades jajajaj saludos
[/quote]
bueeeno ahora que estaba en dique seco lo vi con mas claridad... también he observado que en el nº 7 sale el mismo tubillo que llega hasta abajo y por ahí tb se puede inyectar aire o agua y que salga por abajo... bueno ya es cuestión de querer hacerlo mas o menos mejor... MAMBO agradecido una vez mas! :untitled:

Compartir este post


Enlace al post
Compartir en otros sitios
ahhh por cierto, leyendo el manual he visto que el velocímetro se puede configurar para ponerlo en 3 tipos de medida de velocidad: mph (millas por hora), knots (nudos) y km/h (kilometros hora). Lo tengo puesto en mph, y queria saber si es lo "habitual" llevarlo así o sería en nudos? <_< . Un nudo es una milla por hora no?, entonces no sería lo mismo? no lo sé ciertamente, de ahí mi pregunta jeje. Saludoooooooooos!!!!!!!! :baile:

Compartir este post


Enlace al post
Compartir en otros sitios
[quote name='trustt' timestamp='1329520335' post='798105']
ahhh por cierto, leyendo el manual he visto que el velocímetro se puede configurar para ponerlo en 3 tipos de medida de velocidad: mph (millas por hora), knots (nudos) y km/h (kilometros hora). Lo tengo puesto en mph, y queria saber si es lo "habitual" llevarlo así o sería en nudos? <_< . Un nudo es una milla por hora no?, entonces no sería lo mismo? no lo sé ciertamente, de ahí mi pregunta jeje. Saludoooooooooos!!!!!!!! :baile:
[/quote]

Hola Trustt
[font="arial, helvetica, clean, sans-serif"][color="#333333"][size=2]La milla es una medida de LONGITUD, mientras que el nudo, es una medida de VELOCIDAD. . la configuración es la que mejor te venga a ti en cuando puedas sacar bien las millas náuticas que haces y la velocidad que hagas , así poder sacar consumos ,,,,,, saludos [/size][/color][/font]



Compartir este post


Enlace al post
Compartir en otros sitios
Si no me equivoco las milas por hora son millas terrestres que no es lo mismo que las nauticas ya que es la medida que habitualmente es lo que usan en USA y en UK

Compartir este post


Enlace al post
Compartir en otros sitios
Pues a mi hoy me ha pasado al revés, después de 40 días sin navegar, hoy el velocímetro digital del Yamaha marcaba mas millas por hora que las reales, que me indicaba el resto de la electrónica. Y por tanto también ha marcado mas millas recorridas. Casi un 80% mas, a 5 marcaba 7, y a 7 marcaba 10....
Y habré hecho unas 30 Mn y ha registrado 50.
Me puedes ayudar Mambo, ( no creo que tenga nada obstruido, le paso siempre el agua dulce y lo intento limpiar lo mejor posible)

Muchas gracias..

Compartir este post


Enlace al post
Compartir en otros sitios
Pues a mi hoy me ha pasado al revés, después de 40 días sin navegar, hoy el velocímetro digital del Yamaha marcaba mas millas por hora que las reales, que me indicaba el resto de la electrónica. Y por tanto también ha marcado mas millas recorridas. Casi un 80% mas, a 5 marcaba 7, y a 7 marcaba 10....
Y habré hecho unas 30 Mn y ha registrado 50.
Me puedes ayudar Mambo, ( no creo que tenga nada obstruido, le paso siempre el agua dulce y lo intento limpiar lo mejor posible)

Muchas gracias..

Compartir este post


Enlace al post
Compartir en otros sitios
a mi tambien me pasa muchas veces eso pero tienes que fijarte si te pasa a cualquier rumbo o solo al que llevabas constante,suele pasar x la marea(corriente) pues la velocidad del gps es la velocidad que lleva el barco con respecto al suelo y el velocimetro te la marca con respecto a la superficie del mar y si vas en un rio pues ya ves :whistle: salu2.

Compartir este post


Enlace al post
Compartir en otros sitios
carxabia , el compañero Tuerto te ha dado una buena explicación , cuando te pase eso , has una prueba ,, da la vuelta y ve en sentido contrario al que venias y mira que pasa controla el GPS y mira el reloj ,,, las corrientes haces eso ,,, saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

×