Jump to content
https://www.geriones.com https://www.gpsnautico.com JJPescaSport.com
http://www.nautipol.com/ http://www.sadira.es http://www.formulapesca.com
zonaespecialnorte

yamaha enduro 40 fallando bastante

Recommended Posts

[color=#5D5D5D][font=tahoma, arial, verdana, sans-serif][size=2]hola tengo un yamaha enduro 40 y con el dia ke hacia hoy , con la jefa con ganas de un bañito y con el deposito lleno arranco el motor como siempre .Nada raro salgo del puerto a medio gas trankilamente y todo bien,cuando le aprieto mas y empieza a planear iba bien y derrepente me falla , me pierde fuerza y va como a acelerones.Tengo mis dudas.Puede ser el carbu, las pipas, las bujias la bomba de gasolina , y podria ser el boton del hombre al agua?? ke haga algun contacto?? un saludo y gracias[/size][/font][/color]

Share this post


Link to post
Share on other sites

Hola , esos fallos son muy difíciles de adivinar y mas en un foro , pero yo empezaría a ver si no hay agua en la gasolina , después limpiar los filtros , instalación de mangueras y conectores que no tomen aire , y si así y todo sigue , pues mejor un mecánico en persona vera mucho mejor lo que es , saludos

Share this post


Link to post
Share on other sites
On 11/10/2011 at 20:56, zonaespecialnorte dijo:

hola tengo un yamaha enduro 40 y con el dia ke hacia hoy , con la jefa con ganas de un bañito y con el deposito lleno arranco el motor como siempre .Nada raro salgo del puerto a medio gas trankilamente y todo bien,cuando le aprieto mas y empieza a planear iba bien y derrepente me falla , me pierde fuerza y va como a acelerones.Tengo mis dudas.Puede ser el carbu, las pipas, las bujias la bomba de gasolina , y podria ser el boton del hombre al agua?? ke haga algun contacto?? un saludo y gracias

Hola buenas,has dado con el problema?Tengo un Yamaha 50 cv 2 T autolube 3 cilindros, y he leido x casualidad lo tuyo.A mi me da un fallo parecido,desde hace unas semanas....Pero las bujias son nuevas,lo único que el otro dia,limpiando los carburadores que son 3,vi que una de las juntas entre el colector de admisión y el carburador estaba pellizcada ,y que parecía que no era igual que las otras 2.y pienso que x ahí entraría aire,no se.Ojalá sea eso.

Todavía desde hace un mes sigo esperando la dichosa junta,a ver si fuera eso el fallo,un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...