Jump to content
https://www.geriones.com https://www.gpsnautico.com JJPescaSport.com
http://www.nautipol.com/ http://www.sadira.es http://www.formulapesca.com
Sign in to follow this  
Tenerifesur

tohatsu 40 averiado

Recommended Posts

hola,

tengo una embarcacion de fibra mod atlantico 4,60 con un motor tohatsu 40 cv dos tiempos y me ocurre lo siguiente, este año apenas pude ir a pescar por distintos motivos y ahora a final de año decidi aprobechar las calmas que nos traen los vientos del sur , hice la pertinente revision a la embarcacion como la de inicio de temporada , cambio de bujias, cambio de impulsor , cambio de anodos de zinc, revisar bateria,revisar helice, cambio de valvulina de helice, limpiar depositos de combustible, comprobar sistema electrico (sonda), pulir ,pintar tapizar , en fin cosas que en principio no tienen mucha dificultad , lo que ocurre es que el motor cuando voy a mas de medio gas avante se calienta y se para como si no funcionase el impulsor ó el termostato, aunque si que hay flujo de aguan por el circuito me parece escaso y sin embargo parece que hecha mas agua de la cuenta por el escape , lo lleve al taller y dicen que es el termostato pero no lo tienen probe sin el pero persiste la averia, solo me queda revisar que el circuito de el agua no este obtruido por la sal u otro mineral, si fuera este el problema como podria limpiarlo, con algun acido ?

agradeceria algun consejo

buena pesca!!

Share this post


Link to post
Share on other sites

Hola , he leído dos o tres veces lo que has escrito y no entiendo muy bien cuando dices que " el motor se para" como se para ????? porque se agarra por temperatura? se para sin mas pero arranca enseguida? no entiendo bien ,,,,,ya que si se para porque el motor se agarra por temperatura , has podido agarar segmentos o dañar algun cilindro casi siempre es el numero 1 .... has echo tu el cambio del impeller o rodete de la bomba de agua ? has puesto bien el tubo del agua que conecta la bomba con el motor? . hay muchos problemas juntos y la verdad es dificil .....


ahora si lo que quieres es desalar el motor , lo mejor es hacerlo funcionar en un cubo de plástico sin la hélice y meterle por lo menos 5 litros de calgonit y agua hasta cubrir los orificios de entrada de la bomba y procurar que el chorrito del agua caiga dentro del cubo asi no tiraras el agua , durante media hora mas o menos , así muchas veces hasta que veas que refrigera bien ........ saludos

Edited by MAMBO

Share this post


Link to post
Share on other sites

[media]http://www.youtube.com/watch?v=PVF6PEpe4lo&feature=player_embedded[/media]

[media]http://www.youtube.com/watch?v=zDgaBngUxj4&feature=player_embedded[/media]

Edited by MAMBO

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...