Jump to content
http://www.nautipol.com/ https://www.gpsnautico.com JJPescaSport.com
    http://www.formulapesca.com
Sign in to follow this  
G3303403

SABOR 460 OPEN

Recommended Posts

Desearía contactar con algún miembro que tenga la embarcación sabor 460 open con motor de 70cv.
Acabo de estrenarla y no consigo que planee.
Gracias

Share this post


Link to post
Share on other sites

Hola,

Acabo de ver el mensaje que me has dejado en el perfil, te contesto por aquí para que la información que vaya saliendo quede a la vista de todos, que siempre va bien.

Lo que me has comentado en el mensaje me ha dejado de piedra, que al darle gas, el casco se empope de tal manera que te entre agua en la prebañera, y no llegues a planear, no es en absoluto normal, llevas la misma potencia que yo, no se si el mismo motor, pero llevas potencia más que suficiente para hacer planear y volar ese casco, no soy un experto en la materia, pero con lo que me cuentas y teniendo la misma barca que tu, creo que pueden ser dos cosas, o bien que vas con el trim arriba del todo, con lo cual el motor empuja con un ángulo que te sube la proa mucho si le das gas en esa posición, o bien que te han montado el motor muy muy bajo, que aún agrava más el problema a lo del trim arriba, yo llevo el motor algo bajo, y tengo pendiente subirlo un par de puntos cuando la vuelva a sacar para pintar la patente el año que viene, es algo que se nota bastante.

Para salir a planeo, has de ajustar el trim en la posición más baja (la cola lo mas cerca posible del espejo de popa) que es la que ayuda más a sacar la popa del agua, le das gas y entrono a las 3.500 rpms te debería salir a planeo con buenas condiciones de mar, luego según coges velocidad, vas subiendo un poco el trimado, a modo de orientación, un poco más bajo que la posición recta, suele ser la que da la mejor velocidad. Por cierto, en el momento que empiezas a dar gas, si que es normal que empope, pero solo durante algunos segundos y nunca tanto como para que se meta agua en esa zona.

En el mensaje me comentas que la has probado con algo de mar, en ese caso sale a planeo a unas pocas rpms más, pero siempre antes de las 4000 rpms, ya que a esas vueltas sale si o si, con una persona y con cinco y la mar bastante movida, se navega más despacio eso seguro, pero a 4000 rpms planea en cualquier condición de mar, en la que se pueda soportar la navegación con ese casco claro. Para saber si llevas el motor muy bajo, con la cola del motor sumergida en el agua, has de fijarte que las aletas anti-cavitación de la cola, estén como muy bajas, a la misma altura que el punto más bajo de la V de popa, que así es como lo tengo yo, que ya es bajo, lo ideal es un par de dedos o incluso más, por encima de esa posición. Si las aletas anti-cavitación están más bajas que el casco, al navegar, el agua que pasa por debajo del casco, va directa a la parte superior de las aletas anti-cavitación, creando una sustentación negativa, que impide que la popa pueda salir del agua, es decir, todo lo contrario a cuando el motor está a la altura correcta.

En fin, espero que solo sea una cuestión de trimado.

Saludos!

Edited by JosepRC

Share this post


Link to post
Share on other sites

Muchas gracias por tu orientación. mañana comprobaré la situación de las aletas anticavitación.
El motor es el mismo que el tuyo, un Suzuki 70 cv.
Te comento: en el atraque, la embarcación se ve algo empopada, al agua llega hasta los imbornales. He de puntualizar que aparte de dicho motor, tengo colocado un auxiliar de 6,5cv, de 2 tiempos que pesa unos 23 Kg.
También tengo un pequeño arco de luces, que pesa no más de 2 Kg.
En el fondo llevo dos depósitos, el principal de 25 litros y otro para el auxiliar de 10 litros, están colocados bastante a popa, lo justo para librar la bomba de achique y el filtro del combustible.
En lo que hace referencia al trimado, hizo lo que me dices, lo más cerca del espejo de popa.
Tengo el tema en manos de los vendedores, me dicen que añadiendo unas aletas al motor, el problema se va a solucionar. Lo malo es que estos días las condiciones del mar, no permiten hacer una prueba.
De nuevo, muchas gracias.
Cuando sepa algo nuevo, lo pongo en el foro.

Share this post


Link to post
Share on other sites

[quote name='G3303403' timestamp='1370372527' post='907537']
Muchas gracias por tu orientación. mañana comprobaré la situación de las aletas anticavitación.
El motor es el mismo que el tuyo, un Suzuki 70 cv.
Te comento: en el atraque, la embarcación se ve algo empopada, [b]al agua llega hasta los imbornales[/b]. He de puntualizar que aparte de dicho motor, tengo colocado un auxiliar de 6,5cv, de 2 tiempos que pesa unos 23 Kg.
También tengo un pequeño arco de luces, que pesa no más de 2 Kg.
En el fondo llevo dos depósitos, el principal de 25 litros y otro para el auxiliar de 10 litros, están colocados bastante a popa, lo justo para librar la bomba de achique y el filtro del combustible.
En lo que hace referencia al trimado, hizo lo que me dices, lo más cerca del espejo de popa.
Tengo el tema en manos de los vendedores, me dicen que añadiendo unas aletas al motor, el problema se va a solucionar. Lo malo es que estos días las condiciones del mar, no permiten hacer una prueba.
De nuevo, muchas gracias.
Cuando sepa algo nuevo, lo pongo en el foro.
[/quote]

quiere decir que entra agua por esos imbornales o que entraria agua?

tienes un barco de 4.60m. y muy cargado en popa, como los motores no puedes moverlos (yo ni tendria el auxiliar) lo que yo haria sería mover los depositos lo mas a proa posible, bateria o baterias tambien, vamos lo mas centrado a parte de la altura del motor claro esta, pero creo que parte de lo que le pasa es en lo que metemos a popa y contar que nosotros mientras patroneamos tambien estamos alli :panico:

Share this post


Link to post
Share on other sites

Vamos a ver como te comenta Josep debes llevar el motor mal montadi yo tengo una sabor con el suzuki de 70 cv y lkevo un deposito d 50 litros justo donde termina la nomba d achique mas la batería en popa y no tengo ningun problema para planear la única diferencia con las aletas es k planea antes y a manos rpm también te comento k a 4000 rpm con el motor trimado y 2 personas a bordo estando la mar en condiciones va a 20 nudos

Share this post


Link to post
Share on other sites

Sabiendo que llevas montado un motor auxiliar, y los depositos a popa, esta claro que llevas mucho más peso que yo en esa zona, ya que yo solo llevo el motor principal, y una bateria al lado de la bomba de achique, nada más, el deposito lo tengo centrado en el casco y termina bastante hacia proa, de 65 litros, y todos los pertrechos y material de seguridad los llevo en el cofre de proa, en barcos tan pequeños, es fundamental tener bien colocados los pesos, les afectan bastante. Las aletas que te comenta joemarin ayudan mucho, pero realmente veo inecesario tener que usar aletas en un barco tan pequeño con motor más que de sobras, todo apunta a que tienes el motor mal montado, porque recuerdo el dia que saqué a navegar a dos amigos, que no les dio la gana de sentarse en proa, y se sentaron en los asientos laterales que se pueden montar en popa, uno a cada lado, y yo al timón, unos 75 kg por cabeza y todos concentrados en popa, porsupuesto que note que le costo algo más salir a planeo, pero vaya que si salió, en un momento ivamos a más de 20 nudos, así que aún con todo lo que llevas a popa, te deberia salir a planeo antes de las 4.000 rpms, por eso sospecho que llevas el motor bajo.

Lo que comentas de los imbornales, delata el peso que llevas en popa, ya que en la mia, los imbornales estan a dos dedos por encima de el agua, solo tocan el agua si yo me monto en la barca y me voy a una esquina de popa. Como ya han comentado, yo no llevaria (ni llevo) un motor auxiliar.


Ya nos contaras como queda el asunto, espero que lo puedas solucionar pronto y salir a navegar, que te has comprado un buen buque! ;)


Saludos!!

Edited by JosepRC

Share this post


Link to post
Share on other sites

Problema solucionado: han puesto unas aletas al motor, y navega perfectamente. Con algo de marejada a partir de 3000 revoluciones empieza a planear.
Lo que no tenia instalado es el auxiliar, es la prueba que me queda por hacer. Tendré que esperar a que el tiempo mejore por Asturias, pues en las pruebas de ayer, el macánico y servidor, llegamos pingando.
Reitero mi agradecimiento a todos.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...