Saltar al contenido

  • Conectarse con Facebook Acceder con Google      Conectarse   
  • Crear Cuenta
Foto

Direccion Hidraulica mantenimiento, problemas, etc


  • Por favor inicia una sesión para responder
14 respuestas en este tema

#1 acrifi

acrifi

    Pescador avanzado

  • Miembro avanzado
  • 455 Mensajes
  • Sexo:Hombre
  • Donde vivo:Ayamonte
  • Zona de pesca:Huelva
  • Modalidad:Embarcación

Escrito 12 agosto 2009 - 20:19:50



Estimados Foreros,
abro el post este sobre DIRECCION HIDRAULICA, despues de haber tenido un problema, leerme los manuales, buscar informacion y no encontrarla, asi vamos recopilando info, experiencias, y seremos (ojala) un poquito mas sabios.

Con un barco con 2 x Honda 90, direccion hidraulica Sea Star, piloto automatico, despues de repostar en gasolinera y empezar a alejarme de ella, el barco se quedo sin gobierno, con los dos motores a una banda, la direccion sin responder, para un lado giraba libre, le dabas a la rueda del timon y giraba sin mover los motores, al lado contrario llegaba hasta el final del recorido y se quedaba bloqueada con los motores. Total, que con los dos motores bloqueados a una banda y jugando con ellos pude llegar al pantalan de la gasolinera.

Intente ver si algo se quedo agarrado, nada, mire el aceite hidraulico en la bomba que hay en el timon (en la rueda) y "parecia" que estaba bien, total, que al final le eche lo que tenia de hidraulico, unos 25-30 cc, nada, teniendo en cuenta que entran 2.500 cc, y los primeros minutos nada, no funcionaba nada, giraba para un lado el timon y no se movian los motores, giraba para otro y hacia tope.
Total, que desesperado se me ocurre encender los motores y bingo, eso empieza a funcionar, lo cual no tiene ninguna logica ya que la bomba ni recibe electricidad, ni va conectado a los motores, etc, mas bien creo que al arrancar, por la vibracion, debio de "descongelar" los motores de la barra del hidraulico, que probablemente al maniobrar antes sin direccion, alante, pa atras, uno en un sentido, otro en el otro, se quedarian agarrotados. Giraba perfectamente por supuesto que tambien con los motores apagados.

Al dia siguiente, compre un bote de litro, le cambie parte del hidraulico, lo purge bien abriendo el boton de purga en la barra junto al FB, salio algo de porqueria, y mientras un compañero giraba, con el embudo metido en la toma del hidraulico en la rueda del timon, nos dimos cuenta que cuando estaba lleno el deposito, no chupaba nada mas, se quedabunos 40-60 cc en el embudo, pero girando el timon, cuando llegaba al final del recorido, hacia blup y se lo chupaba, dabas al timon en sentido contrario y te lo echaba otra vez al embudo, por lo que lo llevamos al final de la otra banda, se chupo lo del embudo y ponerle el tapon, bien apretado para que no entre aire y no pierda fluido, y todo perfecto.

Asi que a revisar los niveles de hidraulico, como le falte un poquito, na, os quedais tirados sin gobierno, y se le pone a uno una cara de Gilip......

por cierto, antes que eso ocurriera, me daba cuenta que al girar la rueda a una banda salta como a trompicones, lo cual ya seria un anuncio de lo que vendria, yo pensaba que tendria que ver algo con el trimado de los motores, etc... pues me cuesta mas el giro navegando a babor que a estibor, con motores en el agua, en neutral, apagados, o fuera del agua, va igual para los dos lados, pero navegando cuesta un pelin mas a una banda que a otra, solo un poco mas y si estas acelerando con mucho trim, aun mas.

Algun forero ha tenido experiencias similares??

Slds a todos

#2 XinXan

XinXan

    Pescador Experto

  • Miembro avanzado
  • 910 Mensajes
  • Sexo:Hombre
  • Donde vivo:Barcelona-Cubellas
  • Zona de pesca:Barcelona-Cubellas
  • Modalidad:Embarcación

Escrito 12 agosto 2009 - 20:45:57

Hola Acrifi, por suerte no he tenido todavia ningun problema con la direccion hidraulica, pero te agradezco que hayas compartido tu experiencia con nosotros que nunca se sabe cuando puede ser util :pescando2:


Un saludo a todos :bienvenido:

#3 TORDOC

TORDOC

    Pescador de Élite

  • Miembro avanzado
  • 1940 Mensajes
  • Sexo:Hombre
  • Donde vivo:MALAGA-ESTRECHO
  • Zona de pesca:MALAGA Y ESTRECHO
  • Modalidad:Embarcación

Escrito 13 agosto 2009 - 03:23:26

Hola chicos, por cierto Acrifi, te estaba esperando por mis aguas en estos días.

El problema que tienes, debería de revisarlo, pero tiene toda la pinta de que tienes una entrada de aire y/o perdida por algún lado, igualmente puede ser que en el montaje no te lo hicieran bien.

El liquido hidráulico no debe de perderse, si se gasta, es que lo tira por algún sitio, lo de los trompicones, tiene toda la pinta de aire en los latiguillos, y aunque no es una avería jodida, si es verdad de que te puede dar algún disgusto.


En las motos, cambiamos, en mi caso, cada 6 meses, el hidráulico, ya que las partes que trabajan, al final de cada actuación, bien en la pinza o bien en la maneta, en tu caso, en la bomba o lo que mueve los motores, suele resentirse con el tiempo, se pone de otro color, bien blanco, oscuro, pareciendo que se ha degradado.

Con el calentamiento del liquido, empieza a perder eficacia, y puede ser la razón de lo que te ha pasado, aunque eso es mucho decir, conozco compis que no sabia que había que cambiar los hidráulicos, y llevaban mas de 8 años con la moto.

En fin, yo te recomendaría que si faltaba liquido, revisa toda la conexiona, que puede ser que pierda por algún lado, segundo, si no es asi, pulgar el circuito en cada revisión anual, y creo que no te dará mas problemas.

Yo trabajo con un vehículo que todo el sistema de trabajo es hidráulico, y se nota cuando el aceite esta ya un poco jodido, responde un poco a destiempo y nada de fiable, lo que pasa que se suele romper los latiguillos antes, por lo que, no suelo tener problemas.




TORDOC

#4 juaqui

juaqui

    Pescador avanzado

  • Miembro avanzado
  • 559 Mensajes
  • Sexo:Hombre
  • Donde vivo:Huelva
  • Barco / Kayak:quicksilver pilothouse 580
  • Zona de pesca:Huelva
  • Modalidad:Embarcación

Escrito 16 agosto 2009 - 20:36:44

Pues hablando de direccion hidraulica, la mia me esta empezando a perder mas aceite que el Falete. Hoy me he dado cuenta que por la barra de direccion, no se explicarme muy bien, pero por donde hace el recorrido, me pierda casi me atrevo a decir gran cantidad de aceite, debe ser el reten. Tendre que pasar por el taller.

#5 acrifi

acrifi

    Pescador avanzado

  • Miembro avanzado
  • 455 Mensajes
  • Sexo:Hombre
  • Donde vivo:Ayamonte
  • Zona de pesca:Huelva
  • Modalidad:Embarcación

Escrito 27 agosto 2009 - 13:56:08

Hola chicos, por cierto Acrifi, te estaba esperando por mis aguas en estos días.

El problema que tienes, debería de revisarlo, pero tiene toda la pinta de que tienes una entrada de aire y/o perdida por algún lado, igualmente puede ser que en el montaje no te lo hicieran bien.

El liquido hidráulico no debe de perderse, si se gasta, es que lo tira por algún sitio, lo de los trompicones, tiene toda la pinta de aire en los latiguillos, y aunque no es una avería jodida, si es verdad de que te puede dar algún disgusto.


En las motos, cambiamos, en mi caso, cada 6 meses, el hidráulico, ya que las partes que trabajan, al final de cada actuación, bien en la pinza o bien en la maneta, en tu caso, en la bomba o lo que mueve los motores, suele resentirse con el tiempo, se pone de otro color, bien blanco, oscuro, pareciendo que se ha degradado.

Con el calentamiento del liquido, empieza a perder eficacia, y puede ser la razón de lo que te ha pasado, aunque eso es mucho decir, conozco compis que no sabia que había que cambiar los hidráulicos, y llevaban mas de 8 años con la moto.

En fin, yo te recomendaría que si faltaba liquido, revisa toda la conexiona, que puede ser que pierda por algún lado, segundo, si no es asi, pulgar el circuito en cada revisión anual, y creo que no te dará mas problemas.

Yo trabajo con un vehículo que todo el sistema de trabajo es hidráulico, y se nota cuando el aceite esta ya un poco jodido, responde un poco a destiempo y nada de fiable, lo que pasa que se suele romper los latiguillos antes, por lo que, no suelo tener problemas.




TORDOC


Hola Tordoc.
Ya esta la direccion funcionando perfectamente, tema arreglado, le faltaban esos 20-30 cc de los 2.500 que tiene dentro. Tambien seguramente el purgarlo y cambiarle la mitad o mas ha tenido algo que ver.
Yo creo que el problema principal es que no tiene deposito de mas, es decir, si esta lleno a tope y pierde 20-40 cc de 2.500 cc, por evaporacion o por lo que sea, deja de funcionar bien. En el motovelero que tenia hace años, tenia un deposito de mas por encima del nivel y tenia casi un litro, por lo que en 10 años no mire el nivel ni hubo que rellenar.
Por tanto, si no llevas aceite hidraulico y tienes de las direcciones nuevas, te puedes quedar tirado en un plis plas, pues no tiene apenas reserva de liquido por encima del tope, y eso no me ha gustado, pues me quede tirado dentro del puerto, pero podia haber sido en medio del mar.

Fui por tu bella ciudad, pero no me lleve el barco, tenia a un familiar en recaida y en ese momento creo que era mas correcto el pasar horas con el a llevarme el barco y pirarme todo el dia, pero se me han quedado unas ganas tremendas, a ver si el siguiente verano es posible.

Slds



Pues hablando de direccion hidraulica, la mia me esta empezando a perder mas aceite que el Falete. Hoy me he dado cuenta que por la barra de direccion, no se explicarme muy bien, pero por donde hace el recorrido, me pierda casi me atrevo a decir gran cantidad de aceite, debe ser el reten. Tendre que pasar por el taller.



Hola Juaqui, seguro que es el reten, sobre todo si tiene tiempo la direccion. Miraselo, que no hay nada mas impotente que quedarte tirado sin direccion.
Slds

#6 juaqui

juaqui

    Pescador avanzado

  • Miembro avanzado
  • 559 Mensajes
  • Sexo:Hombre
  • Donde vivo:Huelva
  • Barco / Kayak:quicksilver pilothouse 580
  • Zona de pesca:Huelva
  • Modalidad:Embarcación

Escrito 27 agosto 2009 - 16:34:25

Acrifi, me han comentado que no es posible la reparacion. Por lo visto hay que cambiar el piston entero. A ver si me podeis decir algo, es una direccion LS (lecomble-schmitt).

#7 TORDOC

TORDOC

    Pescador de Élite

  • Miembro avanzado
  • 1940 Mensajes
  • Sexo:Hombre
  • Donde vivo:MALAGA-ESTRECHO
  • Zona de pesca:MALAGA Y ESTRECHO
  • Modalidad:Embarcación

Escrito 28 agosto 2009 - 08:06:33

Hola Acrifi, bueno me hubiera gustado haberme tomado algún café contigo, no solo de navegar disfrutamos, otra vez sera.

Espero que lo del familiar sea poca cosa, por lo del aceite hidráulico, ya te comente que no se evapora, no gasta, solo en los extremos donde actúa suele degradarse.

Hay varios sistemas de la direcciones, como bien dices, con deposito externo, el cual al actuar sobre un lado mete aceite y cuando vuelve al otro lo aloja en el deposito, si no hay deposito, el sistema es de reenvió.


Si ha habido perdida, tiene dos razones, alguna parte pierde, o bien cuando la montaron, cogió aire, hasta que este ha entrado en la bomba, suelen ser sistemas presurizados, vigila lo de todas formas.


Venga me alegra de leerte, últimamente te prodigas poco, por cierto como va el tema de isla-canela, hay algo nuevo, estoy desconectado últimamente, ya sabes vacaciones, paternidad y un largo ecetera.




TORDOC

#8 acrifi

acrifi

    Pescador avanzado

  • Miembro avanzado
  • 455 Mensajes
  • Sexo:Hombre
  • Donde vivo:Ayamonte
  • Zona de pesca:Huelva
  • Modalidad:Embarcación

Escrito 02 septiembre 2009 - 00:13:52

Acrifi, me han comentado que no es posible la reparacion. Por lo visto hay que cambiar el piston entero. A ver si me podeis decir algo, es una direccion LS (lecomble-schmitt).


Juaqui, mis conocimientos de hidraulica son los que he expuesto mas arriba, nulos del todo, porque no buscas la pagina del fabricante y contactas con ellos directamente

Slds

#9 acrifi

acrifi

    Pescador avanzado

  • Miembro avanzado
  • 455 Mensajes
  • Sexo:Hombre
  • Donde vivo:Ayamonte
  • Zona de pesca:Huelva
  • Modalidad:Embarcación

Escrito 02 septiembre 2009 - 00:25:13

Hola Acrifi, bueno me hubiera gustado haberme tomado algún café contigo, no solo de navegar disfrutamos, otra vez sera.

Espero que lo del familiar sea poca cosa, por lo del aceite hidráulico, ya te comente que no se evapora, no gasta, solo en los extremos donde actúa suele degradarse.

Hay varios sistemas de la direcciones, como bien dices, con deposito externo, el cual al actuar sobre un lado mete aceite y cuando vuelve al otro lo aloja en el deposito, si no hay deposito, el sistema es de reenvió.


Si ha habido perdida, tiene dos razones, alguna parte pierde, o bien cuando la montaron, cogió aire, hasta que este ha entrado en la bomba, suelen ser sistemas presurizados, vigila lo de todas formas.


Venga me alegra de leerte, últimamente te prodigas poco, por cierto como va el tema de isla-canela, hay algo nuevo, estoy desconectado últimamente, ya sabes vacaciones, paternidad y un largo ecetera.




TORDOC



Hola Tordoc,
pues no sabia que no se evaporara, normalemnte cualquier liquido tiende a ello, de todo se aprende.
El deposito este lo tiene en el eje del timon, cuando abres la tuerca de llenado, ves piezas metalicas redondas a aprox 1 o 2 cm del orificio de llenado, lo cual me parece poco deposito, perdida visible no se ve, ni en la rueda del timon ni atras en los motores, por lo que imagino que tendria aire, pero fue ridiculo que con 20-30 cc todo funcionara otra vez como si nada, es verdad que antes de quedarme tirado para una banda iba a trompicones, para la otra suave.

Yo me quede tambien con unas ganas locas de salir a navegar o pescar, veia el puerto desde la casa donde estaba por encima del CC la Cañada (no veia el puerto, veia los barcos que entraban y salian y todas las banderillas que hay por la zona), pero no pudo ser, aunque me quede con ganas de por lo menos un cafe. Prometo que la prox vez sera. POr cierto, habia leido algo en un dialogo con Robert sobre paternidad....., enhorabuena, a mi se me esta olvidando ya esas cosas. Isla Canela.....algo estan haciendo, pero a base de peleas, hemos bajado la presion publica, despues de algunas reuniones y ellos han ido acercando posturas, teniendo ciertas consideraciones, etc. pero esta claro que sin presion, como la hidraulica, no se mueve absolutamente nada :bienvenido:

slds y me ha gustado verte por aqui, disfruta la paternidad, (eso va contra la nautica, la pesca, el tiempo libre. etc) pero despues se recupera todo con el tiempo..

#10 TORDOC

TORDOC

    Pescador de Élite

  • Miembro avanzado
  • 1940 Mensajes
  • Sexo:Hombre
  • Donde vivo:MALAGA-ESTRECHO
  • Zona de pesca:MALAGA Y ESTRECHO
  • Modalidad:Embarcación

Escrito 02 septiembre 2009 - 06:14:41

Gracias amigo Acrifi, la verdad, estamos disfrutando de mi pequeño, hombre hemos tenido un agosto fuera de lo común, pero si, al menos un cafelito hubiéramos tomado.

Exactamente no debe de evaporarse, para eso los líquidos hidráulicos soportan altas temperatura, el agua hierve a partir de los 80 grados, los aceite ni te digo, por lo que no se evapora, tiene mas pinta de eso, aire en el sistema.

Yo te aconsejo que cuando hagas la revisión anual, purgues por donde el liquido trabaje, parte del motor, ya que por ahí, si puede llegar a degradarse un poco.

Veras como poco a poco se iran arreglando los problemas del puerto, es una lastima que esas instalaciones tengan esos problemas.


Saludos.



TORDOC

#11 enlito

enlito

    Pescador avanzado

  • Miembro avanzado
  • 489 Mensajes
  • Sexo:Hombre
  • Donde vivo:Menorca
  • Intereses:MF 625
  • Zona de pesca:menorca
  • Modalidad:Embarcación

Escrito 10 enero 2010 - 21:09:38

Yo hace no mucho tambien empecé a notar que el volante obedecía a trompicones y de inmediato sospeché que era falta de líquido hidráulico. En casa tenía con lo que le añadí lo que me admitió que fué más bien poquito y al momento se arregló el problema. Lo cierto es que tambien la faltaba bien poco pero lo suficiente para avisar que algo no iba bien.A partir de entonces la botellita de hidráulico se quedó a bordo en prevención de lo que pueda pasar cualquier día.
Yo tampoco he visto jamás ni una gota minúscula de fuga de líquido asi que sospecho que algo se pierde con el tiempo.
Un saludo

#12 acrifi

acrifi

    Pescador avanzado

  • Miembro avanzado
  • 455 Mensajes
  • Sexo:Hombre
  • Donde vivo:Ayamonte
  • Zona de pesca:Huelva
  • Modalidad:Embarcación

Escrito 15 enero 2010 - 20:47:41

Yo hace no mucho tambien empecé a notar que el volante obedecía a trompicones y de inmediato sospeché que era falta de líquido hidráulico. En casa tenía con lo que le añadí lo que me admitió que fué más bien poquito y al momento se arregló el problema. Lo cierto es que tambien la faltaba bien poco pero lo suficiente para avisar que algo no iba bien.A partir de entonces la botellita de hidráulico se quedó a bordo en prevención de lo que pueda pasar cualquier día.
Yo tampoco he visto jamás ni una gota minúscula de fuga de líquido asi que sospecho que algo se pierde con el tiempo.
Un saludo


Hola Enlito, sospecho que en realidad los depositos de hidraulico son minimos, por lo que con una pequeña perdida de nada empieza a dar problemas, y efectivamente los primeros sintomas parecen ser trompicones, a mi me los daba solo en un sentido de giro, no pense que fuera del liquido hidraulico, y de repente un par de dias mas tarde me quede totalmente sin direccion, con los motores a una banda, el timon giraba en vacion y los motores fijos, intente moverlos con la mano y tampoco nada, pense que era algo grave... y ya ves, un par de gotas de hidraulico y todo funcionando.

alguien mas ha tenido experiencias de este tipo?
Slds a todos

#13 enlito

enlito

    Pescador avanzado

  • Miembro avanzado
  • 489 Mensajes
  • Sexo:Hombre
  • Donde vivo:Menorca
  • Intereses:MF 625
  • Zona de pesca:menorca
  • Modalidad:Embarcación

Escrito 15 enero 2010 - 21:13:48

Hola Enlito, sospecho que en realidad los depositos de hidraulico son minimos, por lo que con una pequeña perdida de nada empieza a dar problemas, y efectivamente los primeros sintomas parecen ser trompicones, a mi me los daba solo en un sentido de giro, no pense que fuera del liquido hidraulico, y de repente un par de dias mas tarde me quede totalmente sin direccion, con los motores a una banda, el timon giraba en vacion y los motores fijos, intente moverlos con la mano y tampoco nada, pense que era algo grave... y ya ves, un par de gotas de hidraulico y todo funcionando.

alguien mas ha tenido experiencias de este tipo?
Slds a todos


Yo a partir de ahora y por lo poco que cuesta, solo es sacar el taponcito del volante y observar si se ve el líquido hasta arriba, voy a revisarlo todos los años por sistema. Solo hay que proponérselo y acordarse puesto que es solo un minuto a lo sumo y uno se queda más tranquilo.
Asimismo por lo que he podido aprender, recomiendo llevar a bordo un franquito de líquido hidráulico, muy pequeño, de 50 cm3 hasta sobra, no cuesta nada por lo que pueda pasar.
Un saludo a todos

#14 acrifi

acrifi

    Pescador avanzado

  • Miembro avanzado
  • 455 Mensajes
  • Sexo:Hombre
  • Donde vivo:Ayamonte
  • Zona de pesca:Huelva
  • Modalidad:Embarcación

Escrito 17 enero 2010 - 22:15:58

Yo a partir de ahora y por lo poco que cuesta, solo es sacar el taponcito del volante y observar si se ve el líquido hasta arriba, voy a revisarlo todos los años por sistema. Solo hay que proponérselo y acordarse puesto que es solo un minuto a lo sumo y uno se queda más tranquilo.
Asimismo por lo que he podido aprender, recomiendo llevar a bordo un franquito de líquido hidráulico, muy pequeño, de 50 cm3 hasta sobra, no cuesta nada por lo que pueda pasar.
Un saludo a todos


toda la razon del mundo, yo despues del incidente llevo el botecito de hidraulico encima, se me pasara revisarlo todos los años, seguro, pero sabiendo de los primeros sintomas... pues a ponerselo en ese momento.

#15 Vimar

Vimar

    Pescador Experto

  • Miembro avanzado
  • 772 Mensajes
  • Sexo:Hombre
  • Zona de pesca:Huelva
  • Modalidad:Embarcación

Escrito 28 enero 2010 - 18:33:15

toda la razon del mundo, yo despues del incidente llevo el botecito de hidraulico encima, se me pasara revisarlo todos los años, seguro, pero sabiendo de los primeros sintomas... pues a ponerselo en ese momento.

Gracias acrifi por el enlace, por lo menos he sacado alguna conclusión en claro, yo el barco que tuve antes era intraborda por lo que llevaba depósito de la dirección aparte, que por cierto siempre esta igual, solo me dio un problema la dirección pero fue porque la correa de la bomda no iva bien, en el barco nuevo le están montando la dirreción, ya que acostrumbado en el otro barco y este que tiene un 175 cv de Suzuki es un poquitin complicado manegarlo, y como me han recomendado ahi que montarle la dirección para más motor para que valla desaogado y tenga menos giros o vueltas por lo que le he puesto la de 300cv, espero que valla todo bien. Lo de los propicones digamos que es sintoma de primer abiso por falta de liquido, yo por si acaso ya he comprado un litro para dejarlo en el barco, saludos.



Temas similares Collapse



0 usuarios están visitando este foro

0 miembros, 0 invitados, 0 usuarios anónimos