Jump to content
http://www.nautipol.com/ https://www.gpsnautico.com JJPescaSport.com
Sign in to follow this  
KaiMan

MOTOR FUERABORDA

Recommended Posts

Hola amigos, antes de nada presentarme, este es mi primer post. Me llamo Luis y pesco con embarcación por Cádiz y alrededores. Tengo un motor Mercury de 2T, 50 cv y resulta que el otro dí­a, y con la carcasa del motor quitada observé como por la tapadera del termostato que tiene una especie de agujero que termina en una ¿válvula? salí­an gotitas de agua salada. No sé si me habré explicado bien, pero es que la mecánica no es lo mí­o. ¿Es esto normal? ¿Qué puede ser?

Gracias y un saludo.

Share this post


Link to post
Share on other sites

Vienvenido al foro Luis :blink:

buff, sin mas detalles no se, pero este agujerito podria ser un "tester" que anuncia que se ha estropeado una membrana, por ejemplo, la de retencion de agua al ralenti ? estas seguro que es el termostato ? podrias desmontar y verificar, no es muy complicado.

de todas maneras yo diria que no deberia chorrear agua salada por encima del motor en ningun caso, algo va mal.

ya iras diciendo cosas, suerte.

salud fresquita :035:

Edited by carlos ibz

Share this post


Link to post
Share on other sites

hola caiman mira yo tengo un mercury 40 hp 2 tiempos,yo el termostato se lo desmonte porque se me llenaba de salitre y no pasaba bien el agua ahora me va de lujo.

Share this post


Link to post
Share on other sites

quitar el termostato es una solucion un poco de aquella manera, a veces no queda otro remedio, pero si esta montado sera por algo, al ralenti no llega a trabajar en su temperatura de trabajo y puede que queme la mezcla mal, haga carbonilla en exceso, etc

creo que es mejor limpiar el circuito y el termostato y volverlo a montar todo.

Si la turbina necesita cambiarse y el motor se calienta, al quitar el termostato contrarestamos la presion de agua, la solucion seria cambiarla y problema resuelto,lo digo porque a veces nos equivocamos con el diagnostico

saludos :(

Share this post


Link to post
Share on other sites

carlos gracias por tu consejo,me lo recomendo un amigo,la verdad es que lo tenia que limpiar cada dos por tres y me daba muchos problemas pero yo pense lo mismo que tu que si estaba hay era por algo, la verdad es que lo hice hace tiempo y por ahora no me a dado pegas,kaiman la tapa del termostato tiene un pequeño orificio,dentro del termostato tiene un mecanismo con un muelle y una menbrana de goma que creo que con la presion del agua hace que no salga agua por ese orificio lo que pasa que esa menbrana de goma con el salitre y el tiempo se cuartea y deja pasar el agua por el subsodicho orificio,yo se lo quite y tape el orificio,yo creo que con cambiar esa goma y limpiar el mecanismo soluccionas el problema,no es complicado,si te cae agua salada por el motor chungo.

Share this post


Link to post
Share on other sites

MUchas gracias a todos. El termostato lo tengo desmontado y como bien dice carlos, la combustión no es la ideal, pero bueno. Por lo demás el motor no tiene problemas de calentamiento, y la turbina está ok.

Joé Urtadelsur, parece que has visto mi motor, lo has descrito clavao, aunque la mecánica de la membrana y el muelle la desconocí­a, aunque ahora lo veo de cajón. Lo mismo te copio la idea, y tapono el dichoso agujerito.

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...