Jump to content

problema motor


adolfo

Recommended Posts

este fin de semana he salido y el motor me a dado problemas,

el tema es que cuando se lleva andando un rato a ritmo medio, suena una alarma, en ese momento bajo a ralenti y se para la alarma, total vuelta para puerto y varias pruebas, en cuanto se lleva el motor acelerado unos minutos salta la alarma, sin embargo si se va despacio, (velocidad de curri o asi) no pita.

sale agua por el chorro de motor, auqnue me da que no con mucha fuerza.

se podria deber a calentamiento?

dadme opciones, ais cuando me lo mire el mecanico sabre por donde van los tiros.

el motor en un mercury 50cv 4t.

Link to comment
Share on other sites

Si mal no recuerdo, la alarma pitaba por falta de aceite, calentamiento y trim demasiado elevado en los mercury, y si dices que a medio regimen seguia saliendo agua es que el circuito del agua funciona, me inclino por algo del aceite, quizas a medio y alto regimen no tenga presion suficiente de aceite y por eso suene, total rellenar un poco el carter y yasta.

De todas formas sea lo que sea, esperemos que sea una tonteria.

Saludos amigo.

Link to comment
Share on other sites

adolfo ese mismo problema lo tenia un vecino de pantalan y le tubieron que cambiar la turbina de la bomba de agua ya que no subia la suficiente y hacia calentarse un poco y para bo gripar pues salta la alarma,ah y si fuese del aceite deberia hacerlo a bajas y en alta,saludos

Link to comment
Share on other sites

hola adolfo, opino como azote, creo que sera la turbina, o el conducto si el motor esta mucho tiempo parado, la sal se apega y estropea la turbina, por eso es bueno endulzar el motor con agua dulce despues de salir y mas si se sale poco,yo tuve el mismo problema que tu en mi primer mercury 50 cv 4t, creo que si fuera aceite te sonaria igual en bajas revoluciones, yo aun no se la he cambiado en el 75 cv,pero creo que no es dificil cambiarla uno mismo,

un saludo y buena pesca

Link to comment
Share on other sites

el mio alguna vez me ha pitado cuando entrando al amarre voy mucho tiempo a ralenti y se baja de 1000 vueltas , lo subo a 1500 y ya no pita , creo que sera o por estar regulado muy bajo el ralenti o bien porque tiene sal el circuito , pues el anterior propietario en tres años y 300 horas no lo ha endulzado ni una vez (segun el le dijo el mecanico que no hacia falta ) , ahora lo endulzo cada salida como me dijeron Elsant y otros compañeros en un post que puse sobre el tema y parece ser que va mejor , cuando lo saque del agua para pintar cambiare el termostato , la bomba y limpiare todo el circuito .

mire tambien el aceite por si acaso era por estar bajo y estaba al maximo .

un saludo.

Link to comment
Share on other sites

El termostato sólo sirve para cortar el gas en caso de calentón. Pero cuando está obstruido por la sal tambien corta, y deja el motor a muy bajas revoluciones para que no termine escacharrado. Si le quitais el termostato, tambien pitará cuando empiece a calentarse, pero no tendrá los fallos por su culpa.

Y a todo esto, os preguntaries, por que sabe el capullete este lo del termostato? Pues muy sencillo, porque me jodió una salida de pesca. A las 6 de la mañana, cuatro tí­os en el barco, arranco, y cuando llevaba 100 metros empieza a pitar y a cortar el gas.

Vuelta al club con los hu***s en el galillo. Será la averí­a gorda? Llega el mecanico, me desmonta el termostato y me dice: Ya está, a pescar.

Por eso no lo llevo puesto.

Saludos

Link to comment
Share on other sites

tengo una duda, el nivelo de aceite se mide con el motor abajo o sea la cola en el agua, o con el motor en alto, ya fuera del agua?

por otro lado, en un post hace tiempo lei que se podia endulzar el motor mercury de 50cv 4t por la misma boquilla por donde sale el agua del motor, colocando un adaptador de jardin, sabeis si realmente era cierto? le pregunte al mecanico de aqui y no sabia nada, he probado alguna vez y no aprece que entre mucha agua por hay.

espero que sea cualquier tonteria.

Link to comment
Share on other sites

Hola los motores 4 tiempos mercury y mariner,suelen tener ese problema de calentarse.

sale agua pero no la suficiente y suele ser debido a una goma que esta situada debajo el bloque motor.

esta goma se suele cerrar el paso debido a la sal, ejem. si de nueva suele tener 2 cm de diametro ahora solo tiene 1cm.

Te lo digo por que trabajo en una nautica y tenemos la marca mariner y mercury y nos hemos encontrado con ese problema en varias ocasiones en esos motores.

Pero la primera comprobacion que tienes que hacer es comprobar la turbina que es mas facil llegar a ella, que no levantar el bloque.

pero preguntalo a tu mecanico (no se si es del servicio oficial) si a ellos le ha pasado nunca.y si son servicio oficial que lo consulten a touron y les informaran si suele pasar en estos motores.

un saludo

Link to comment
Share on other sites

yo estoi con el general a mi me ha pasado con un yamaha 60 cv llevaba un ratilo encendido y la alarma y le qite el trmostato y hasta que lo vendi de lujo. el termostato se llena de sal y se atasca y ya no funciona y no se como ponen el termostato si es una pieza que no vale para nada vaya.puesto que si el motor se calienta te salta la alarma igual y como es normal lo paramos para que no tenga una avera gorda. mucha gente que conozco lo tiene quitado y no le han dado ningun problema.saludos.

Edited by josema29
Link to comment
Share on other sites

adolfooooooooooooooooooooo di algo hombre de lo del motor tio lo has solusionado o no,bueno si no espero sea una tonteria de los mercuri,saludos

Link to comment
Share on other sites

pues no, de momento, esta semana la tengo fatal de trabajo, ademas como seguro tendre que sacar el barco para que me lo miren, y con los clavos que meten aqui, me parece que va a ir para largo, por que el mes que entra pago, atraque, seguro.

y la semana que viene coche nuevo.

:pescando2::beer::( voy a tener que vivir de la caridad

pero vamos seguramente sea el problema de la turbinita que no mueve suficiente agua.

Edited by adolfo
Link to comment
Share on other sites

Yo tení­a ese mismo motor y sí­ no recuerdo mal en el manual indicaba que podrí­a ser ese pitido según intensidad e intervalos del pitido, sí­ lo tienes consultalo y sí­ nó algún servicio oficila o incluso Touron , te lo podrí­a decir .

Saludos.

Link to comment
Share on other sites

creo que lo de sacar el termostato no es nada recomendable pues la funcion del termostato es que el motor siempre tenga la temperatura optima de trabajo el termostato funciona dando mas paso o menos de agua dependiendo de la temperatura del motor si que puede ocurrir que este muy sucio y se quede cerrado no dejando circular el agua y el motor se caliente y salte la alarma para salir del paso se puede sacar pero es recomendable cambiarlo por uno nuevo si esta en mal estado

Link to comment
Share on other sites

Adolfo 95% que es la turbina si tiene alguna espoleta rota pierde precion y eso hace que se caliente el motor y pite pero cambiarla es jodio hay que sacar el barco y abrir la cola,despues es facil sustituirla,pero ya te digo desmontar la cola ya tiene lo suyo,yo lo hice una vez pero era un 4.5 cv y claro es mas facil.

Edited by JOSE CP
Link to comment
Share on other sites

amigo jose cp yo sin haber visto nunca un fueraborda me dijeron donde iba la turbina llegue a mi casa y la saque y la monte y era un mercuri 50 cv 2t,saludos

Link to comment
Share on other sites

Opino lo mismo que Rasicar, esta en lo cierto. El termostato alarga la vida del motor si esta en buenas condiciones, para eso debemos cambiarlo cada cierto tiempo, no esperar a que se atasque, ya que entonces es cuando estaremos jodidos.

En cuanto a la averia, pues podria ser tanto el termostato como la turbina como comentan los compañeros. Tendras que mirar ambos.

Saludos.

Rafalin.

Link to comment
Share on other sites

hola adolfo, si que tienen una salida para endulzar el motor, en la boquilla por donde sale el algua del motor, necesitas un conector macho , para enroscar la pieza, a la salida del acople de la manguera, es facil de encontrar en ferreterias o grandes superficies tipo leroy merlin, motor al relentin 5 minutos, es lo mejor, para luego no tener problemas con la turbina o el termostato, espero que lo suluciones pronto,

un saludo y buena pesca. :ok:

Link to comment
Share on other sites

Adolfo, precisamente a mi hoy me han terminado de reparar mi Suzuki 40 df 4 tiempos, que no me salia mucha agua por el pitorro de la refrigeracion y yo creia que era la turbina que estaba estropeada y se lo lleve a un amigo que es mecanico de embarcaciones, cual no ha sido mi sorpresa que la turbina estaba bien, se puso ha desmontar mas piezas y resulta que por dentro estaba llenode sal como petrificada. el problema se ha solucionado haciendo pasar poe el conducto de refrigeracion salfuman rebajado con agua y este ha deshecho la sal, una vez limpio de sal le ha pasado abundante agua limpia por el conducto y listo. Atencion que el salfuman es muy corrosivo y se come el aluminio.

Saludos

Link to comment
Share on other sites

por ahi lei yo que lo hacian con vinagre y una jeringuilla gorda , no se si eso dara resultado pero lo veo menos agresivo que el salfuman y mas apto para hacerlo uno mismo , con acido mejor el mecanico.

un saludo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...