Jump to content

Problema encendido Tohatsu


Recommended Posts

Buenas! Pues tengo un Tohatsu de 50hp y en frio me arranca bastante mal. Le puse una valvula anti-retorno justo antes del vaso por si cojia aire en el circuito a pesar que siempre cebo con la pera (cebador manual) y sigue igual! tambien le cambié las bujias.

Alguien me podria decir que mas puedo mirar. Ya que solo es en frio, luego arranca como un tiro! Gracias y un saludo.

Edited by Fat Fish
Link to comment
Share on other sites

Hola tengo uno de 46hp y tambien me pasaba lo mismo y tenia un problema en la pieza que cierra el aire la ajuste y problema resuelto .
[quote name='Fat Fish' timestamp='1340304275' post='833608']
Buenas! Pues tengo un Tohatsu de 50hp y en frio me arranca bastante mal. Le puse una valvula anti-retorno justo antes del vaso por si cojia aire en el circuito a pesar que siempre cebo con la pera (cebador manual) y sigue igual! tambien le cambié las bujias.

Alguien me podria decir que mas puedo mirar. Ya que solo es en frio, luego arranca como un tiro! Gracias y un saludo.
[/quote]

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...