Jump to content

YAMAHA 6CV 4 TIEMPOS 2 CILINDROS


Recommended Posts

Tengo un motor yamaha de seis cv 4 tiempos y dos cilindros que esta completamente nuevo, se puede decir que aunque lo compre de segundamano, lo estrene yo,

Caundo lo arranco, lo hace a la primera, nunca falla, lo tengo andado un buen rato, lo paro ,lo subo, y sigo con el motor principal unos minutos, pasado ese tiempo lo bajo y ya no me arranca, lo intento un monton de veces pero es imposible, lo vuelvo a subir, y sigo un tiempo con el motor principal, y cuando ha pasado un buen rato, media hora por lo menos, lo bajo, intento arrancarlo y lo hace a la primera, la verdad es que me tiene desconcertado,
Se lo lleve esta semana al mecanico, y lo arranco tantas veces que quizo, y por hacerle algo le cambio las bujias, pero lo mismo de lo mismo, parece que cuando se sube el motor ocurre algo que despues hace que no arranque durante un tiempo, y despues de nuevo aqrranca, un lio.
Hay alguien que le ha ocurrido algo similar, porque no sabemos de donde puede ser la averia, que mas bien parece una tonteria, pero fastidia basatante, un saludo

Link to comment
Share on other sites

Hoy he estado en el pantalan y he probado de nuevo el motor, arranco a la primera, y todas las veces que lo he intentado nunca ha fallado, pero lo he dejado 20 minutos arrancado con la marcha puesta, lo he parado, lo he subido y he esperado 10 minutos, he intentado arrancarlo y ha fallado, no habia manera.
Hemos quitado un tornillo del carburador y lo hemos vaciado, le hemos metido gasolina y ha arrancado a la primera, por lo menos se que debe de ser algo de carburador, pero no se que puede ser, un saludo

Link to comment
Share on other sites

Hola Picaro,al subir el motor supongo que te refieres a inclinarlo para sacarlo del agua,si es asi,echale un vistazo a la boya,por lo que comentas parece que se te queda enganchada,mira tambien la aguja que empuja la boya para cerrar el paso de gasolina,y de paso los chicles,un saludo.

Edited by arassi
Link to comment
Share on other sites

[quote name='arassi' timestamp='1347220190' post='849443']
Hola Picaro,al subir el motor supongo que te refieres a inclinarlo para sacarlo del agua,si es asi,echale un vistazo a la boya,por lo que comentas parece que se te queda enganchada,mira tambien la aguja que empuja la boya para cerrar el paso de gasolina,y de paso los chicles,un saludo.
[/quote]


Efectivamente, cuando digo sacarlo es inclinarlo, los tiros van por donde comentas, ya que hay algo que no regula la gasolina :whistle:

Link to comment
Share on other sites

sera cualquier chorrada pero ahi que dar con ella,ves revisando y descartando cosas que al final daras con ella,
si fuera descarga del circuito de gasolina a mas tiempo parado mas descargado se te quedaria el circuito,ya contaras como quedas

Link to comment
Share on other sites

Hoy, nueva prueba, arranco por la mañana a la primra, lo tengo 15 minutos arrancado, lo paro y ya no arranca, le vacio el carburador por un tornillito que tiene, y me arranca a la primera,
Despues se me ocurre de cortale la gasolina antres de paralo y que la consuma toda, y de nuevo exito, arranca de nuevo, ya con estos datos se debe de dar con la averia, un saludo

Link to comment
Share on other sites

[quote name='picaro' timestamp='1347373089' post='849919']
Hoy, nueva prueba, arranco por la mañana a la primra, lo tengo 15 minutos arrancado, lo paro y ya no arranca, le vacio el carburador por un tornillito que tiene, y me arranca a la primera,
Despues se me ocurre de cortale la gasolina antres de paralo y que la consuma toda, y de nuevo exito, arranca de nuevo, ya con estos datos se debe de dar con la averia, un saludo
[/quote]
te se ahoga el motor por que ,o se te engancha la boya o echale un vistazo a la aguja que empuja la boya,muchas veces en el cono que cierra tanto el de la aguja como la del asiento con el carburador se ensucian con alguna impureza y dan por saco,ya contaras

Link to comment
Share on other sites

Por arte de magia, despues de meterle al motor dos dias de currican de 3 a 4 horas, el motor arranca en todas las circunstancias, espero que este arreglado, de todas maneras en los proximos dias lo veremos, un saludo :whistle:

Link to comment
Share on other sites

Bueno pues nos quedamos sin saber de donde venia la averia,pero por lo menos se ha solucionado y mas barato imposible,tendrias alguna boya un poco agarrotada y del funcionamiento se ha ido soltando,me alegro picaro,un saludo

Link to comment
Share on other sites

  • 3 weeks later...

picaro puede que en una de las veces que le has quitado el tornilo para vaciar la cuba de gasolina se haya caido alguna porqueria que es lo que te hacia no arrancar.
me alegro que todo haya quedado en un susto.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...