Jump to content

problemas con mi yamaha 60cv 2t enduro


Recommended Posts

  • Miembros

wenas a todos soy nuevo en el foro, hace unos dias que volvi a colocar mi barco de 5 metros en el puerto pues el caso que cuando sali del puerto todo andaba bien pero el problema fue cuando me pongo andar con a un ritmo accelerado el motor me empieza a fallar en el sentido que cuando voy a 20 o 25 nudos de repente se viene a bajo se queda como en relentin y cuando pasa un tiempo descansando vuelve a funcionar perfectamente pero vuelve a venirse abajo a los 30 segundos.... alguien tiene idea de que puede ser el fallo? saludos y gracias

Link to post
Share on other sites

bienvenido al foro desde santapola

yo no soy mecanico pero conprueva si el respiradero del tanque de gasolina lo dengas abierto tambien podrias dar mas detalles como que motor es y que sintomas le pasan seguro que algun forero te echa una mano

un saludo

Link to post
Share on other sites

otro problema muy probable si no lo ivernaste es que se atorasen los chicles con lo que crian los restos de aceite y gasoina...... un poco de limpieza.

suerte

Link to post
Share on other sites

El problema que tienes es que se sobre calienta el motor, por eso se pone un poco a relentin y después continua, me parece, desde la lejanía, claro esta, lleva un sensor que cuando coge temperatura, se protege así mismo, tenias que ver cuanto haces que has cambiado la turbina, y la conservación del mismo, limpiar con agua dulce.

TORDOC

Link to post
Share on other sites

Mira a ver la perita de la gasolina, a un amigo le pasaba lo mismo y la pera estaba echa polvo por dentro, si se te pone la pera muy muy dura es eso..

Link to post
Share on other sites
  • Miembros

gracias a todo por las respuestas, he estado mirando los carguradores y la bomba de gasolina y esta tarde voy a probarlo, alguien me podria decir si este motor tiene sensor de temperatura y si tubiera por odnde esta. saludos

Link to post
Share on other sites
gracias a todo por las respuestas, he estado mirando los carguradores y la bomba de gasolina y esta tarde voy a probarlo, alguien me podria decir si este motor tiene sensor de temperatura y si tubiera por odnde esta. saludos

sensor seguro que si, lo que no se es si lleva avisador acustico, luminoso, ninguno o dispositivo de corte en caso de calentamiento. pero si tiene dispositivo de corte seguro que antes de cortar te avisa con alguna luz o sonido.

primero mira si el chorro de agua que sale del motor es intenso, en tal caso esta refrigerando correctamente.

Link to post
Share on other sites
  • 2 weeks later...
sensor seguro que si, lo que no se es si lleva avisador acustico, luminoso, ninguno o dispositivo de corte en caso de calentamiento. pero si tiene dispositivo de corte seguro que antes de cortar te avisa con alguna luz o sonido.

primero mira si el chorro de agua que sale del motor es intenso, en tal caso esta refrigerando correctamente.

si tiene un sensor luminoso, esta en la bandeja del motor, al lado de donde le entran los cables del mando, no es acustico, y cuando actua no deja que aceleres, de todas formas como te han dicho mira el chorro del agua si sale.

yo me inclinaria mas por que tenga algo de agua o aceite viejo de la mezcla en los carburadores y tenga los chicles sucios, yo que tu limpiaria bien los tres carburadores, (ojo no le toques a los tornillos de las mezclas, ni cambies chicles de un carburador a otro), con gasolina limpia y secarlos si puedes con un compresor con bastante aire, si sigue cambia las bujias y si no seria de alguna de las bobinas de corriente.

Un saludo Pablo.

Link to post
Share on other sites
  • 4 months later...

ESE MOTOR lleva un termocontacto, el cual cuando se calienta no te deja que revoluciones el motor.

en concreto se queda como petardeando, y como bien te han dicho mira el lateral del motor, si el led esta encendico es "calenton"

cambia la turbina y todo arreglado (siempre que sea eso)

saludos y suerte

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...