Jump to content
http://www.nautipol.com/ https://www.gpsnautico.com JJPescaSport.com
raul rondon

Mi fueraborda no refrigera bien de la 1 arrancada

Recommended Posts

Hola tengo un problemilla con mi fueraborda . Resulta que si arranco una vez i salgo a navegar no me refrigera bien el motor y se calienta para que me valla bien tengo que apagar i encenderlo 2 veces algien me podria decir cual es el problema me an cambiado nuevo el termostato y la bomba de agua abra algo mal montado? Necesito ayuda . Gracias

Share this post


Link to post
Share on other sites

La espoleta me imagino que se la habran cambiado tambien.

Share this post


Link to post
Share on other sites

Nose dime que es eso porque ami no man dicho nada de eso solo man dicho termotato y empelle 

Share this post


Link to post
Share on other sites

Pícaro se refiere el impeler, la turbina de cola.

Share this post


Link to post
Share on other sites

Si eso esta cambiado el problema es que de 1 arranque no refrigera bien y cuando lo apago y lo vuelvo a encende ya funciona perfecto

Share this post


Link to post
Share on other sites

Turbina, bomba de agua y termostato cambiado, no se por donde pueden ir los tiros.

Share this post


Link to post
Share on other sites

Me an comentado que donde esta el bloque motor pues por debajo dice que ay como un termostato que puede ser que este ostruido i por eso me pase eso podria ser de eso abria que levantar el bloque i eso ya llevaria un presupuesto caro 

Share this post


Link to post
Share on other sites

Que vas a hacer, un calenton y adios motor.

Share this post


Link to post
Share on other sites

No a lo que me referia que si podria ser eso porque ave si lo van a levanta i luego no va acer eso y me.cobren eso para nada porque siempre dicen puede ser tal me lo cambian y sige igual y me dice puede ser tal me lo.cambia i iden de lo mismo i ahora me viene puede ser eso que le digo 

Share this post


Link to post
Share on other sites

Ya veo que eres de algeciras,pocos mecanicos hay por aqui.

Share this post


Link to post
Share on other sites

Bueno, si todo lo  han hecho bien, pues algo habrá..aunque pregunta al mecánico si todo  está correcto y que lo compruebe que habeces se despistan, a demás se arregla algo y después hay fallo por otro lado que es relacionado con ese arreglo. A mi me paso que pusieron la turbina impeler etc y claro todo bien, pero al encender motor un pitido que no sabia que pasaba, y precavido paro motor, no baia ser que se caliente y.. llamo y pregunto, y que estaba todo bien imposible, bueno mirando y mirando veo un poco bajo de nivel el aceite de cola, relleno un poco hasta la marca, y sorpresa ya no hay pitido, llamo al mecánico y le digo... me dice jo es que la maioria no llevan alarma de aceite de cola y el tuyo si, pues pa nota... Es que habeces hay tonterias, que realmente no son pero somos humanos y... 

Share this post


Link to post
Share on other sites

?Hola buenas noches tengo un fuera borda mariner de dos tiempos del que lleva el aceite en la tapa del motor ,resulta que a relentin empieza a calentarse el agua hasta que sale hirviendo y salta la alarma del motor todo esto a relentin si acelero sale el agua fría ,ahora mismo voy sin termostato y no se que puede ser ya que impeler y las juntas son nuevas

Share this post


Link to post
Share on other sites

Si eres del campo de gibraltar te puedo aconsejar un mecanico que me lleva a mi los mios , es bastante bueno o a mi me va bien

Share this post


Link to post
Share on other sites

Pueden ser varias cosas,la turbina de la bomba de agua hace mucho tiempo que no la cambias.

Yo tuve un Mariner de 50 CV y también empezó así .

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By raul rondon
      hola muy buenas me gustaría cambiar yo mismo el termostato de mi fueraborda pero nose donde esta ubicado alguien me podría ayudar es un yamaha enduro 40 cv . gracias . un saludo
    • By raul rondon
      hola muy buenas me gustaría cambiar yo mismo el termostato de mi fueraborda pero nose donde esta ubicado alguien me podría ayudar es un yamaha enduro 40 cv . gracias . un saludo
    • By raul rondon
      hola muy buenas.Tengo un problema con mi fueraborda Suzuki DF 50  4Tiempo . Os comento el motor refigera a relentin y a una velocidad de 2.000 revoluciones  sin embargo cuando acelero mas y supera 2.000 revolucione ya deja de echar agua por el agujerito y nose porque. El impelle esta en buen estado nose de donde puede venir el problema también quiero dejar claro que el termoestato esta en mal estado podría venir el problema de ay?
      Espero respuestas. gracias , un saludo a todos
×
×
  • Create New...