Saltar al contenido

  • Conectarse con Facebook Acceder con Google      Conectarse   
  • Crear Cuenta


Foto

Problema motor tohatsu 40 CV 2 tiempos


  • Por favor inicia una sesión para responder
6 respuestas en este tema

#1 agping

agping

    Soy novato, se paciente conmigo

  • Miembros
  • 8 Mensajes
  • Sexo:Hombre
  • Donde vivo:La Palma
  • Barco / Kayak:La Raya
  • Zona de pesca:La Palma
  • Modalidad:Embarcación

Escrito 02 agosto 2010 - 20:37:10


Ya comenté hace días en un tema por aquí abierto "Problema motor tohatsu de 50 CV", que tenía un problema, pero visto que no lo resuelvo con el mecánico se los comento en general a ver si alguien tiene alguna solución. Resulta que tengo un motor fueraborda tohatsu 40 CV 2t. Este motor estuvo mas o menos 4 años parado. Antes de echarlo al agua se le realizó una puesta a punto, bujías, impulsor, limpieza y cambio de filtros, etc. Despues de arrancarlo, pasados cuatro años en un bidón de agua con una manguera puesta, el motor no hacía el mismo ruido, no aceleraba bien, como si estuviera afónico, no se si es la palabra pero si lo que mejor lo describe. En fin, despues de llevar el barco al mar y bajarlo, decir que conmigo no pasaba de 3800 rpm cuando antes superaba las 5500 rpm y para mi entender el barco navegaba bastante bien. El mecánico dijo que quemaban bien las bujías que no tenían carbonilla ni pinta de entrar agua en los cilindros. El otro día le hechamos nural 5000, y mejoró un poquito, ya llega a 4100 rpm, mas o menos pero sigue sin despegar y sin caminar lo que caminaba. El otro día nos subimos 3 en el y ni a 3000 rpm llegaba, nadando era incluso mas rápido. Según me dijo un amigo puede ser el escape, que tenga carbonilla para dar y regalar, ahora mismo en el agua es difícil de mirar, seguiremos con el Nural a ver que pasa, espero vuestra ayudita.

Saludos a Todos:unsure: , y muchas gracias de antemano.

PD: lo que ponían en el otro tema "motor tohatsu 50CV", según el mecánico se comprobó y no era.

#2 agping

agping

    Soy novato, se paciente conmigo

  • Miembros
  • 8 Mensajes
  • Sexo:Hombre
  • Donde vivo:La Palma
  • Barco / Kayak:La Raya
  • Zona de pesca:La Palma
  • Modalidad:Embarcación

Escrito 09 agosto 2010 - 17:20:08

Buenas tardes, quería deciros que el motor dijo basta, ayer se gripó, iba camino al fondeo y me dejó tirado a unas dos millas del mismo. Gracias que pasó un conocido por la zona y me remolcó hacia el fondeo, puesto que había un barco velero por allí a menos de 20 metros me vió haciéndole señas y ni siquiera se acerco. Pues nada, me imagino que ahora me tocará buscar un motor, puesto que seguramente este no servirá ni para el arrastre. Lamento nadie me contestará, pero en fin así son las cosas.

Un saludo a todos y a ver que se puede hacer, si no lo arrimaré para una esquina y ...

#3 calnegre

calnegre

    Asiduo del foro

  • Miembro avanzado
  • 265 Mensajes
  • Zona de pesca:murcia
  • Modalidad:Embarcación

Escrito 09 agosto 2010 - 20:29:47

Buenas tardes, quería deciros que el motor dijo basta, ayer se gripó, iba camino al fondeo y me dejó tirado a unas dos millas del mismo. Gracias que pasó un conocido por la zona y me remolcó hacia el fondeo, puesto que había un barco velero por allí a menos de 20 metros me vió haciéndole señas y ni siquiera se acerco. Pues nada, me imagino que ahora me tocará buscar un motor, puesto que seguramente este no servirá ni para el arrastre. Lamento nadie me contestará, pero en fin así son las cosas.

Un saludo a todos y a ver que se puede hacer, si no lo arrimaré para una esquina y ...

Alo mejor se oxido las paredes de los cilindros y por eso tenias mas friccion y no cojia revoluciones bueno siento ke nadie se le hubiese ocurrido antes...

#4 calnegre

calnegre

    Asiduo del foro

  • Miembro avanzado
  • 265 Mensajes
  • Zona de pesca:murcia
  • Modalidad:Embarcación

Escrito 09 agosto 2010 - 20:35:35

Alo mejor se oxido las paredes de los cilindros y por eso tenias mas friccion y no cojia revoluciones bueno siento ke nadie se le hubiese ocurrido antes...

#5 MAMBO

MAMBO

    Pescador Experto

  • Banned
  • 961 Mensajes
  • Sexo:Hombre
  • Donde vivo:Calpe
  • Zona de pesca:comunidad valenciana
  • Modalidad:Surfcasting

Escrito 04 noviembre 2010 - 16:49:07

Alo mejor se oxido las paredes de los cilindros y por eso tenias mas friccion y no cojia revoluciones bueno siento ke nadie se le hubiese ocurrido antes...



Lamento lo que te sucedio , recien leo tu problema y la verdad no se como hay mecánicos que no saben localizar los problemas y se aventiran a decir o hace cosas que al final causan averias graves .

lo que tenia tu motor es los carburadores tapados , dado el tiempo que estubo parado la gasolina de los carburadores se seca y queda el aceite y es el aceite el que se descompone y tapa los chikleres o los pasos de gasolina , entonces es donde se produce la averia . en los 2T la gasolina con el aceite tambien hace de refrigerante al motor , asi que si tenias los chikleres de alta tapados , cuando llevavas tiempo haciendo las pruevas el motor se agarró .

bien ahora si tienes suerte , prueva hechar W40 en los cilindros y despues de un rato hacerlo girar a mano . si puedes girarlo y ves que suelta bien , intenta arrancarlo , pero antes te recomendaria limpiar carburadores que es loq ue te tenia que haber hecho tu mecanico . bueno lo siento mucho . si te puedo ayudar en algo , ya me comentaras , a lo mejor puedes salvar tu motor .

#6 agping

agping

    Soy novato, se paciente conmigo

  • Miembros
  • 8 Mensajes
  • Sexo:Hombre
  • Donde vivo:La Palma
  • Barco / Kayak:La Raya
  • Zona de pesca:La Palma
  • Modalidad:Embarcación

Escrito 04 noviembre 2010 - 17:55:23

Lamento lo que te sucedio , recien leo tu problema y la verdad no se como hay mecánicos que no saben localizar los problemas y se aventiran a decir o hace cosas que al final causan averias graves .

lo que tenia tu motor es los carburadores tapados , dado el tiempo que estubo parado la gasolina de los carburadores se seca y queda el aceite y es el aceite el que se descompone y tapa los chikleres o los pasos de gasolina , entonces es donde se produce la averia . en los 2T la gasolina con el aceite tambien hace de refrigerante al motor , asi que si tenias los chikleres de alta tapados , cuando llevavas tiempo haciendo las pruevas el motor se agarró .

bien ahora si tienes suerte , prueva hechar W40 en los cilindros y despues de un rato hacerlo girar a mano . si puedes girarlo y ves que suelta bien , intenta arrancarlo , pero antes te recomendaria limpiar carburadores que es loq ue te tenia que haber hecho tu mecanico . bueno lo siento mucho . si te puedo ayudar en algo , ya me comentaras , a lo mejor puedes salvar tu motor .



Muchas gracias por la respuesta, aunque ya el motor murió, se hizo un agujero justo debajo de las laminillas que separan los carburadores del bloque, por donde se podía meter el dedo pulgar. Además el piston de ese cilindro acabó echo miseria, se le partieron las faldillas. La verdad fue un problema porque el barco lo compré por hacer un favor, que visto lo visto el favor me salió caliente. Nada, ahora toca buscar motor pero con esta crisis cualquiera se atreve a comprar algo nuevo.

#7 fiti1960

fiti1960

    Soy novato, se paciente conmigo

  • Miembros
  • 1 Mensajes
  • Sexo:Hombre
  • Donde vivo:la linea de la concepcion
  • Barco / Kayak:hobby-sport
  • Zona de pesca:estrechode gibraltar
  • Modalidad:Embarcación

Escrito 15 noviembre 2013 - 19:58:32

TE PUEDO DECIR QUE YO TENGO UN TOHATSU 50CV Y MAS DE 3000 REVOLUCIONES NO ANDA ME HAN DICHO QUE PUEDE SER EL CDI





Temas similares Collapse

  Tema Foro Iniciado por Estadísticas Información de última publicación


0 usuarios están visitando este foro

0 miembros, 0 invitados, 0 usuarios anónimos