Jump to content

Gran duda sistema refrigeracion suzuki 50 df


Recommended Posts

  • Miembros

Hola, a todos, el otro dia me disponia a empezar la temporada y cual fue mi sorpresa al arrancar el motor y descubrir que no caia agua por el agujerito, despues de revisarlo todo, y probar con las orejeras pude comprobar que con las orejeras si salia agua, entendi que el impeller de goma, estaria ya para cambiar y cual ha sido mi sorpresa al descubrir esta noche, que el impeler de goma se podia cambiar pero no creo que sea el causante de que no salga el agua por el agujero. Mi duda es al desmontar la pieza me he dado cuenta que el impeller va ligado a la helice por tanto gira cuando pones una marcha, y entonces que pieza provoca que el motor encendido y en parado salga el agua por el agujero............Ya veis que soi novato, pero tengo ganas de aprender...Saludos a todos y gracias de antemano

Link to comment
Share on other sites

  • Miembros

Creo que llevo una buena empanada mental, el impeller cuando arrancas el motor siempre funciona, el caso es que al sacar la cola del motor, seguro que esta puesta una marcha por eso gira tambien la helice, entonces la pregunta es porque no sale el agua por el orificio, imagino que debe haber un tapon, pero donde, tambien he desmontado el termostato, que funcion tiene esta pieza, al desmontarlo he mirado dentro del mismo y realmente habia mucho salitre, puedo meter con una manguera de agua a traves del tubo de admision del agua de la cola o eso es peligroso, le meto directamente vinagre donde va alojado el termostato, que pasaria si quito el termostato y arranco el motor.................Estoy hecho un lio

Link to comment
Share on other sites

Lo primero que tienes que hacer cada vez que sacas la barca del agua es ponerle las orejas en la entrada de agua al motor y meterle agua dulce para sacar la salada que haya quedado dentro y evitar que se te atasque el circuito de refrigeración. ¿Lo haces siempre? En caso de que no, puede ser que tengas completamente saturado de sal el sistema de refrigeración por lo que me comentas del salitre en el termostato o simplemente el 'chivato' de la refrigeración atascado, a mi e ha pasado alguna vez por culpa de un alga o alguna porquería que coge, esto se arregla con un cablecillo de acero metiéndolo por el orificio. En caso de que el motor esté completamente atascado, no tardará ni 1 minuto en saltarte la alarma por temperatura. De todas maneras, en caso que solo fuese el chivato el que está atascado, y comentando como tenías en termostato, yo que tu prepararía y bidón con agua dulce y metería la cola y lo dejaría recirculando rato para limpiar todo el circuito y renovaría el agua un par de veces. Ya me comentas.

Link to comment
Share on other sites

  • Miembros

Bueno creo que poco a poco voy descubriendo el problema, habitualmente le pongo las orejeras, y de hecho si se las ponia si salia agua por el chorrito, creo que donde va el impeller, debe haber alguna perdida, tengo toda la pieza que envuelve el impeller, totalmente oxidada por la parte exterior, esta tarde enchufare una manguera al tubo que va en el motor, y probare si sale agua, si no sale quitare el termostato y lo volvere a probar, pero creo que el problema lo tengo en la conexion que tengo con el tubo del motor y la cola, debe haber algo de perdida y pierde presión, intentare colocar teflon o conseguir una goma de recambio, y volvere a probarlo todo, la pieza que esta oxidada supongo que se deberia de cambiar, pero como la parte interior no esta en mal estado, la intentare aprovechar, a ver que pasa........y Gracias por la respuesta

Link to comment
Share on other sites

Vale, ahora te entiendo, si con la manguera a presión te sale agua puede que si tengas la junta tórica del tubo que va del impeler al motor rota, en cuanto al termostato, actúe o no, el agua siempre debe salir por en testigo. Prueba como te dije de meter un cable de acero o algo similar por el agujerito, que muchas veces se atascan con un alga o cualquier tontería. Lo importante es que no pite por sobrecalentamiento.

Link to comment
Share on other sites

  • Miembros

Bueno ante todo, gracias a todos por vuestra ayuda, gracias a foros como este uno puede aprender muchas cosas, al final en mi caso estoy descubriendo como funciona el sistema de refrigeración del motor.
Al parecer ya creo que he descubierto por donde esta el fallo en el sistema de refrigeración, al desmontar el termostado he introducido una manguera de agua a presion desde arriba, y el agua salia por el tubo que conecta a la cola, en principio todo O.K, pero al meter la manguera por el tubo que sale del termostato y que en principio tenia que llevar el agua al chorrito, me sale toda el agua por debajo del motor y muy poquita por el chorrito, entiendo que hay algo roto o esta atascado, pero la ultima duda que tengo es que si esta atascado,¿ porque sale por dentro del motor ?, si estuviese taponado el agua se quedaria en el tubo,..............ya explicare si al final encuentro donde esta el tapon o la rotura......Un Saludo a todos

Link to comment
Share on other sites

  • Miembros

Perdonar de nuevo, estoy revisando las piezas del motor, alguien sabe si despues de salir el agua del termostato vuelve el agua a circular por dentro del motor, o ya sale directo hacia el tubo del chorrito, es que al revisar los tubos de goma parece que se meten de nuevo en el motor......tengo esa duda.....igual pruebo de hacer el circuito al reves, meto la manguera por el chorrito a ver si llega al tubo del termostato....Un Saludo

Link to comment
Share on other sites

  • Miembros

Hola de nuevo mando una foto, tengo algo roto por dentro desde el orificio que marco en la foto, sale automaticamente el agua por dentro del motor, por tanto la rotura es ahi mismo, pero como se puede acceder ahi dentro y que es lo que hay ahi que se puede haber roto........llevo tres dias liado y ahora estoy totalmente perdido y desanimado.......Un Saludo a todos, a ver si me podeis arrojar luz a mi problema

[img]http://img837.imageshack.us/img837/759/fotoaveria.jpg[/img]

Link to comment
Share on other sites

Te voy a explicar brevemente en circuito que realiza el agua de mar. Primero entra por la cola hasta el impeler que debe estar sumergido, luego entra al motor pero antes de pasar por el termostato, se deriva una parte hacia el testigo ' chorrito' y la parte que no pasa por el motor es decir, al agua fría que no necesita para refrigerarse, la devuelve a la hélice que digamos que es el escape de la barca. De todas maneras, probaste de introducir un hilo metálico por el agujero del testigo?

Link to comment
Share on other sites

  • Miembros

Hola de nuevo y gracias por tu tiempo, en la salida del agua introduje al principio vinagre y un alambre, pero solo entre unos 3 cm, al mirar por dentro me di cuenta que hay una pared cerrada al fondo y que por arriba viene un tubo flexible que es por donde sale el agua, el tema es que la fuja la tengo justo por dentro en el empalme que hace el tubo gordo que sale del termostato, y que es el que marco en la foto, si tiro agua por ahi, al momento me sale por debajo, el problema es como co......., me acerco a esa zona por dentro, tengo que desmontar medio motor o por el contrario puedo acceder por debajo, quitando la estructura que va ligada a la cola de la helice.....Ahora estoy hecho un lio, según despiece por dentro hay un tubo, pienso que ese tubo esta roto o desacoplado, pero no se como acceder a él...........Un Saludo y gracias por tu ayuda

Link to comment
Share on other sites

Ufff, ahí ya me pillas, se algo de fuerabordas, pero como se desmonta cada uno ya es mucho pedir para mi. He visto que has echo la consulta en otro foro mas específico de náutica de recreo y te han dado el despiece. Si con el despiece no te aclaras no te preocupes que por ese foro rondan varios mecánicos profesionales que seguro te guiarán bastante mejor que yo, ya que seguro que han tocado mucho este motor que aunque es un poco antiguo es bastante común. Espero que tengas suerte y acabes dando con la tecla, siento no poderte ayudar mas.

Link to comment
Share on other sites

Cuando metes agua por el tubo que va del impeler al motor la salida del agua es la cola y la finalmente la helice, tal vez tengas atascado el agugerito del testigo prueba a meterle un alambrito o quitarle la pieza de plastico.
Una pregunta ¿se te calienta el motor?

Link to comment
Share on other sites

  • 4 weeks later...

a mi me pasa algo parecido, de siempre ha hechado el chorrito pero no muy potente, es un yamaha 4 tiempos, el año pasado se cambio la espoleta, tampoco era un gran chorro. metí el otro día el alambre y salió algo más.
probaré con vinagre. se le pasa agua dulce a final de temporada. Solo la he sacado 5 veces. no se calienta ni avisa ni pita por sobrecalentamiento. me he dado cuenta de que a veces solo cae agua sin a penas presión,

hoy agua dulce, vinagre a saco, lo dejaré todo el día y a ver si mejora.

Edited by ccavalles
Link to comment
Share on other sites

[quote name='ccavalles' timestamp='1345562720' post='845332']
a mi me pasa algo parecido, de siempre ha hechado el chorrito pero no muy potente, es un yamaha 4 tiempos, el año pasado se cambio la espoleta, tampoco era un gran chorro. metí el otro día el alambre y salió algo más.
probaré con vinagre. se le pasa agua dulce a final de temporada. Solo la he sacado 5 veces. no se calienta ni avisa ni pita por sobrecalentamiento. me he dado cuenta de que a veces solo cae agua sin a penas presión,

hoy agua dulce, vinagre a saco, lo dejaré todo el día y a ver si mejora.
[/quote]

podéis probar a hacer ésto. a mí me ha ido bien. Buscar el tubo de conexión, soltarlo y meter vinagre por ahí. También se tiene acceso a soplar la parte del chorrito.
[URL=http://imageshack.us/photo/my-images/222/p1040045i.jpg/][IMG]http://img222.imageshack.us/img222/346/p1040045i.jpg[/IMG][/URL]</noscript>

Edited by ccavalles
Link to comment
Share on other sites

Hola a todos,antes de todo lo que yo miraria es si al poner el motor en marcha dentro de un bidon grande lleno de agua,nada de orejeras y tienes que mirar si al poner la mano en la salida del escape te sale junto al humo agua,si te moja la mano y sale un poquito tibia quiere decir que te refrigera el motor,puede ser que tengas como dices alguna obstruccion en el testigo pero debes descartar un problema mayor,si has desmontado el termostato yo directamente lo quitaria y haz las pruebas sin el,asi eliminas un posible problema y vas descartando,puede ser que se te quede cogido y no refrigere bien,yo tuve un problema muy parecido,una vez fue el termostato que no funcionabe bien y la otra vez fue el cuerpo de aluminio donde va situada el impeler, de las calorias donde se une,se me habia hecho concavo,lo lleve a un tornero,me lo planifico y un poco de silicona para juntasy se se acabo

he visto que la mayoria utilizais para desatascar el testigo de refrigeracionun cable metalico,os aconsejo que mejor que que el alambre podeis utilizar el hilo tipo nylon que se utilizan en las desbrozadoras que hay de diferentes diametros,suelen ser de color fluorescente,con ese tipo de cable podreis llegar mas hacia dentro del motor ya que al ser mas flexible se acopla mejor a las curvas,y evitareis dañar los tubos de goma.
de cuando en cuando cambiarlo por un trozo nuevo antes de que se reseque,un saludo

Link to comment
Share on other sites

  • Miembros

Gracias a todos por las respuestas, el problema estava en la bomba del agua, no tenia suficiente presion y por eso no salia el agua por el chorrito, el tubo que pensaba que perdia, estava equivocado ya que por ahi era un desague de toda el agua que aspiras por la bomba, la solucion fue cambiar el impeler (aunque el antiguo no estava en mal estado), aplicar teflon al tubo que entra dentro de la bomba del agua, y limpiar bien de salitre la zona que esta debajo del impeler, que creo que no se habia limpiado nunca, ademas de cambiar la junta por una que me construi yo mismo con papel de junta, con esas modificacion volvio a aparecer el famoso chorrito, eso si no con mucha fuerza, pero de momento esta temporada ya he salido varias veces y en principio ningún problema.

Ahora lo que ocurre es que al desmontar la parte de debajo del impeller, y limpiarlo de salitre, esa zona se desacia, se desmoronaba es de algún material como de aleacion o hierro, y tengo un trozo roto al lado del tubo, que con la junta ahora ya no puedo tapar y por ahi entiendo que se comunica el agua con la helice, aunque espero que los retenes que llevaran interiores eviten que se junte con el aceite de cola, intentare reconstruirlo con algun material o pegamento especial, ya podeis ver que el tema no esta terminado del todo............

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...