Jump to content
http://www.nautipol.com/ https://www.gpsnautico.com JJPescaSport.com
    http://www.formulapesca.com
Sign in to follow this  
dobermann

Deseperacion Arranque motor 8 cv 4t

Recommended Posts

Hola a todos, no encontre ningun post de presentacion. Por lo que saludo a todos desde Andalucia.

Llevo ya algunos meses intentando solucionar un problema que tengo con un motor Tohatsu de 8 cv 4 tiempos. Soy nuevo en el tema de ambarcaciones y seguro que es una tonteria lo que me pasa pero no soy con la tecla.

El motor cunado lo monto en la neumatica y esta se encuentra en el agua, me cuesta mucho mucho arrancarlo (como 15 minutos de reloj) tirando de la cuerda, pruebo a ponerle y quitarle es starter. El motor es nuevo solo 12 horas con la revision de las 10 hecha. El caso que cuando lleve ya un rato tirando me huele un poco a gasolina, despues hace el amago por arrancar varias veces hasta q al final arranca, habiendome dejado el brazo en el intento. Ya cuando paro y vuelvo a arrancar lo hace a la primera. Yo creo que influye no se en que manera el transporte del motor desde mi domicilio hasta la playa, lo hago en el maletero tumbado con la caña hacia abajo . Digo que influye porque en mi casa puesto el motor sobre su soporte arranca a la primera pasando tiempo desde la ultima vez que se arranco. No se si antes de transportarlo quitarle toda la gasolina del carburador. Si no meterle gasolina desde el tanque e intentar arrancarlo y despues ya meterla.
Puede que no arranque porque este ahogado, por la posicion en la que va en el coche? Que puedo hacer para solucionarlo. Me da mucho coraje porque para endulzarlo o arrancarlo cada mes en mi casa arranca a la primera y muy facilmente.

Gracias.

Share this post


Link to post
Share on other sites

Hola dobermann.
Yo tengo un tohatsu 9.9 4t y al principio me dio los mismos problemas, me rompia el brazo tirandole hasta que di con la tecla.
Yo no quito el motor de la embarcacion, cuando la meto en el agua conecto la manguera del deposito y bombeo gasolina hasta que se llena el carburador,
le doy un cuarto de vuelta al gas y lo dejo puesto, al segundo o tercer tiron a lo sumo suele arrancar sin problemas y luego en caliente a la primera.
Pruebalo, a mi me funciona desde que lo descubri.
Un saludo y buena pesca.

Share this post


Link to post
Share on other sites

Tengo entendido que los motores de 4t tienen que estar en vertical siempre ya que sino el aceite del motor se podria pasar a las bujias o algo asi me comentaron. yo el mio siempre lo e trasportado en vertical y nunca me a fallado.

Share this post


Link to post
Share on other sites

Mira la conexxion de entrada de gasolina al motor, es una pieza que se quita faclimente, puede que este estropeada, me refiero a la que esta en el motor y encaja con la del deposito, un saludo

Share this post


Link to post
Share on other sites

Akula:: Le dejas el starter y un cuarto de vuelta o solo el cuarto de vuelta? Tu motor y el mio son practicamente identicos. Intentare probarlo

El tema del transporte segun el manual se puede transportar tumbado con la caña hacia abajo. No se si aun asi puede entrar algo de aceite.

La conexion de gasolina esta bien y el hombre al agua tambien. El fallo solo se produce despues del tranporte en el coche. En mi casa no tiene fallo alguno.

Share this post


Link to post
Share on other sites

[quote name='dobermann' timestamp='1369230244' post='904934']
Akula:: Le dejas el starter y un cuarto de vuelta o solo el cuarto de vuelta? Tu motor y el mio son practicamente identicos. Intentare probarlo

El tema del transporte segun el manual se puede transportar tumbado con la caña hacia abajo. No se si aun asi puede entrar algo de aceite.

La conexion de gasolina esta bien y el hombre al agua tambien. El fallo solo se produce despues del tranporte en el coche. En mi casa no tiene fallo alguno.
[/quote]


solamente el cuarto de vuelta al gas, y le tiro y cuando arranca le quito el gas y lo dejo a ralenti para que caliente mientras preparo cosas. Desde que le hago eso no me ha dado problemas.

Share this post


Link to post
Share on other sites

[quote name='Akula' timestamp='1369244564' post='904998']
solamente el cuarto de vuelta al gas, y le tiro y cuando arranca le quito el gas y lo dejo a ralenti para que caliente mientras preparo cosas. Desde que le hago eso no me ha dado problemas.
[/quote]

Y antes cuando le ponias el starter te pasaba lo mismo q a mi?

Share this post


Link to post
Share on other sites

Hablo de un motor honda y no se si es comparable. El motor honda tiene un sensor de aceite que al llevar el motor tumbado en el coche no marca aceite. Otra opcion es que el carburador se ahogue de gasolina, prueba a esperar que se agote la gasolina en vez de apagar el motor. Y prueba a dejar el motor en vertical en la embarcacion esos quince minutos sin darle a la cuerda. Si es por aceite arrancará perfectamente.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...