Jump to content

Problema Suzuki DF 90 A 2009


Recommended Posts

Hola,ante todo un saludo a [email protected] ya que soy nuevo.El problema que tengo es que mi motor Suzuki DF 90 A 2009 me marca un fallo se enciende la luz de aceite,pita y no pasa de 1000rpm.Esto me lo hizo desde de estar navegando sin problemas y al llegar a la bocana del puerto me lo empezó a hacer.He estado unos días probando(amarrado)y de 6 veces que lo arrancó me lo hace una...no sigue un patrón igual lo tengo 10min arrancado y subiéndolo de revoluciones y no marca nada,lo paro lo vuelvo a arrancar y salta el chivato,lo paro y lo arrancó otra vez y nada... El nivel de aceite está bien,lo he reseteado ..no sé que puede ser..me podeis ayudar, gracias

 

Link to post
Share on other sites
  • Replies 55
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Fat fish te ayudara a encontrar el fallo.Es un maquina

Posted Images

Hola,me habían comentado que podría ser un mal contacto..o el sensor de presión de aceite...es lo primero que voy a cambiar.Por que no se que otro sensor podría ser

 

Link to post
Share on other sites

Prueba la sonda que marca el nivel del deposito de aceite, tiene un flotador con un iman, sacas los cables y prueba con un polimetro, al subir el flotador a tope te tiene que dar continuidad. Si no esta bien posicionado y falla un poco arriba o abajo ahí está en problema, o para descartar que es la sonda, puentea los dos cables que van al motor y prueba, si no te da fallo, ya sabes que es la sonda del depósito fijo

Edited by Fat Fish
Link to post
Share on other sites

Uffff...pero esos cables son fáciles de encontrar?la verdad que la electricidad no se me da muy bien...si me pudieras decir dónde están o donde ver un esquema... ten en cuenta que está amarrado..gracias por vuestra ayuda,espero que sea una tontería y no sea grave.

Edited by Apero
Link to post
Share on other sites
hace 11 horas, Apero dijo:

Uffff...pero esos cables son fáciles de encontrar?la verdad que la electricidad no se me da muy bien...si me pudieras decir dónde están o donde ver un esquema... ten en cuenta que está amarrado..gracias por vuestra ayuda,espero que sea una tontería y no sea grave.

Disculpa, leí rápido tú pregunta y creí que era un DT90 de 2 tiempos, pues tienes que comprobar lo mismo, la sonda que te indica el nivel de aceite comprobarla, si sacas el conector y puenteas y no da fallo, es que es la sonda, si no, puede ser la bomba o el filtro, hace mucho que no se lo cambias? 

Link to post
Share on other sites

Te refieres al sensor de presión?y si no dónde está esa sonda....?

Link to post
Share on other sites

Si no controlas un poco quizás sea mejor que le metas la diagnosis, los Fb son malos de trabajar ya que no hay casi donde meter mano sin desmontar algo,  no te da ningún código de error? Solo enciende la luz de aceite? En la linea de seguridades relacionadas con el aceite de tú motor pueden ser debido a varias cosas, mide la presión,nivel, viscosidad o mismamente el filtro de la bomba puede star sucio no dar la presión suficiente... etc... lo más fácil es meter el ordenador para ir a tiro fijo y no dar mil vueltas. 

Link to post
Share on other sites

Se enciende la luz de aceite y se pone en modo protección y no pasa de 1000rpm...le comenté al mecánico de ponerle el ordenador y dice que no marcaría nada...?la verdad me pareció raro no se si es que no tiene tiempo o que....me dijo que probará haber si me pasaba más veces...

Link to post
Share on other sites
hace 13 horas, Apero dijo:

Se enciende la luz de aceite y se pone en modo protección y no pasa de 1000rpm...le comenté al mecánico de ponerle el ordenador y dice que no marcaría nada...?la verdad me pareció raro no se si es que no tiene tiempo o que....me dijo que probará haber si me pasaba más veces...

Si, pero ese motor tiene display en los relojes no?si tiene,  Debería ponerte posible fallo o un código de error,  o solo enciende el testigo de aceite y entra en modo protección?no tienes mas datos?   El motor si tiene toma de diagnosis, es que registra todos los fallos que se generen aunque a veces no te de el fallo a ti, ósea que no te marque ese fallo como te dice el mecánico, yo no me lo creo. No te va a marcar un fallo que está dando?? Para eso sirve la diagnosis 

Link to post
Share on other sites

Pues eso digo pero parece que no le apetece ponerlo.....por donde vivo yo son casi como dioses tienes casi suplicarles para que te hagan caso en verano.

El reloj solo tiene 4 luces no marca código de error en el manual pone problema de presión...bomba, sensor, nivel....me tendré que ir a otro mecanico

Este finde le voy a medir la presión al motor si la marca bien(eso espero) será lo más seguro el sensor de presión.

Link to post
Share on other sites

Si, esa prueba es fundamental, si tienes la bomba media tocada y no alcanzar la presión adecuada puede derivar en avería gorda,  míralo. También puede que el sensor del nivel falle y le indique al motor que está  bajo de nivel y en realidad  no lo está.. el tema del aceite es peligroso arriesgar. Descarta lo que te marca. 

Link to post
Share on other sites

Hola,he mirado está mañana la presión del motivo al relé ti 1kilo de presión,a 3000rpm 4kilos ( yo creo que está bien) y luego probando con un tester al sensor y a masa unas veces daba continuidad y otras no...variaba...está semana le cambiaré el sensor y a ver.Ya voy contando,y muchas gracias

Link to post
Share on other sites

.Ya he cambiado el sensor y de momento ningun pitido...está semana intentaré salir a probar.Ya comentaré cómo va la cosa.Ahhhh!!!una cosa no me podrás aclarar esta duda?el mando morse me acelera enseguida...bueno hay un recorrido que no acelera y luego tiene muy poco recorrido...tengo que llevarlo a golpecitos si no acelera mucho,se puede regular? O a qué es debido? gracias

 

Link to post
Share on other sites
hace 3 horas, Apero dijo:

.Ya he cambiado el sensor y de momento ningun pitido...está semana intentaré salir a probar.Ya comentaré cómo va la cosa.Ahhhh!!!una cosa no me podrás aclarar esta duda?el mando morse me acelera enseguida...bueno hay un recorrido que no acelera y luego tiene muy poco recorrido...tengo que llevarlo a golpecitos si no acelera mucho,se puede regular? O a qué es debido? gracias

 

Yo creo que tiene un tornillo que lo regula.

Mi motor lo lleva.

Link to post
Share on other sites

Hoy me ha vuelto a hacer lo mismo,me ha pintado al arrancarlo ...después nada...ya no sé que puede ser...el otro también me pitò,salí un rato y sin problema...no se.....que puedo comprobar más...la tengo en el agua poco puedo mirar

Link to post
Share on other sites

Perdón🙏🙏es el miembro del foro que ya ha comentado algo de este tema...me gastaré el dinero en otro mecanico y que le ponga el ordenador.. haber!!

Link to post
Share on other sites

Yo creo que también...o un mal contacto...pero a saber cuál...cómo no lleva cables.

De todas maneras le meteré el ordenador aunque me soplen 150€...por si es otra cosa.

Link to post
Share on other sites

Eso es un tema de sensores.pero hay que dar con cuál es

Joder como cobran.

Y vende en eBay el software por na y menos.

Link to post
Share on other sites

Ya....no te creas que no he pensado en comprar uno....lo que pasa es que igual no me aclaro con los parámetros...y encima dice que igual no marca nada...la verdad que es una pasta

Link to post
Share on other sites
hace 14 horas, Apero dijo:

Ya....no te creas que no he pensado en comprar uno....lo que pasa es que igual no me aclaro con los parámetros...y encima dice que igual no marca nada...la verdad que es una pasta

Mira si te vale por el año del motor

A partir de un cierto año,ya no valen los sofware que venden

Link to post
Share on other sites

Haha que va! De máquina nada, soy electrónico y no de fuerabordas y la mecánica de hobbie, 😅 pues... así dando palos de ciego es complicado, los fallos aleatorios son el dolor de cabeza de los mecánicos si la diagnosis no te lo aclara lo suficiente, el testigo de que color te enciende? Amarillo/Naranja o Rojo? Filtro de aceite y aceite es el adecuado y tienen poco tiempo,no?  La presión de aceite hay que mirarla en caliente y en frío, la viscosidad no es la misma, en frío sube mucho mas de presión que en caliente, si solo te lo hace en frío quizás la bomba esté medio tocada y se vaya de rango de presión, en frío es cuando mas le cuesta bombear, los motores con bastantes horas o usar aceites de baja calidad pueden derivar en  suciedad en el circuito o algún tubo obstruido y la bomba le cueste mantener las presiones adecuadas, también puede ser cualquier sensor que te esté dando la vara, el motor en navegación va como siempre? Mismo sonido, temperatura, nada raro? 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Posts

    • Buenos días a todos. Apreciado Azimut, no te enfades conmigo, pero yo discrepo mucho de lo que comentas en lo de que un metro más es el triple de gasto en mantenimiento, ni muchísimo menos. Lo digo por la experiencia que yo mismo tengo. Mantener un barco de 6 m de eslora de flotación o uno de 7 o algo más, casi casi es lo mismo. En los puertos de aquí con un barco de 6 m de flotación, que pasa de esos 6 m en eslora total te sale al mismo precio que uno de 7 de flotación que no llegue a 8 en total y la diferencia de barco es grande pero las plazas van de 6 a 8 m. El motor, si hablamos de FB, el mantenimiento de un 115 y el de un 150 o 175 poco varía de coste, un poco más de aceite y poco más (si estoy equivocado me corregís). El seguro, sí, un poco más caro, más por valor del barco que por tamaño, si le bajas el capital a asegurar también baja el coste del seguro. La varada te sale algo más, pero tampoco es, ni mucho menos, el doble. Algo más de patente, insignificante. En resumen, con el mismo gasto de amarre las diferencias de coste se quedan en muy poco. Otra cosa es dar el salto de una 6 m que entra en plaza de 6 a otra que tenga que pagar plaza de 8 y aún así, los costes final del mantenimiento están muy lejos de llegar al doble. Para mí es un poco mito, dentro de estas esloras más o menos contenidas, hasta 8 m, el tema de que el gasto se dispara. Obviamente es más caro, seguro, pero no lo es tanto como la diferencia de barco que hay. P.e., comparar una sabor 575, por muy buena embarcación que sea, con p.e. una sabor 750 (eje o fb, mejor eje, para mí, claro), es como comparar mortadela con jamón ibérico, ambos están ricos pero son como el día y la noche. Y no entro en que según para qué quieres el barco, es mejor que te compres una 575 que una 750, pero comparando a lo bruto, son dos mundos diferentes y no digo ya un 8 m eje, que son los que me gustan a mí. Otro mito, la ITB, que parece que es el fín del mundo y son media hora cada cinco años y 170 €, es decir, menos de 35 € al año, que sí, que suma, todo suma, pero ese importe no debería decidir si comprar una embarcación de 6,4 frente a una de 5,9, que medio metro hace mucho en un barco pequeño. En resumen, y disculpad el tocho, entre 6 y 8 m con un sólo motor los costes son similares, obviamente mayores a mayor eslora pero si puedes mantener un 6 m sin ahogarte raro será que no puedas mantener el 8. Pasando de ahí, el salto a dos motores, más de 8 m, ya es otro cantar porque las plazas de más de 8 m ya suben un pico y mantener dos motores pues eso, ya es el doble de mantenimiento de motor que con uno. Es mi opinión y no quiero, ni mucho menos sentar cátedra, pero es basada en lo que yo veo y gasto. Mantener mi motor volvo eje me sale, más o menos, como le salía a mi colega mantener un FB 175 CV y estaba en una 6 m.
    • El abanico de oportunidades está aumentando porque aunque la flota disminuye; se está jubilando mucha gente.  En  máquinas tienes demomento muchas opciones. En puente cada vez más por lo que te digo, pero ten en cuenta que gente con titulación de técnico superior. EL problema es el cuello de botella que se está formando por las prácticas los días de mar, demomento los pesqueros no llevan alumnos que sería lo normal como en la mercante, el puesto está reconocido oficialmente tanto en la pesca como en la mercante pero las empresas de la mercante hace años que dan esa  opción. Los barcos ya no son como en la época de nuestros abuelos o padres, todavía quedan algunos con pocas comodidades pero hoy en día ya no es así, los que ven el mar lo ven de lejos y desconocen el trabajo. Yo no me arrepiento del trabajo todo lo contrario, animo al que quiera, hay temporadas fuera de casa pero también tienes vacaciones razonables, cuando se empieza es como todo unos años un poco duros con el trabajo en el sentido que los primeros 5 hay que darle el mayor tiempo posible y después a relajarse o de oficial o capitán. Regalar no regalan nada en ningún sitio.
    • A mi me pasó por la cabeza que tenías esa embarcación en el punto de mira. Otra vez será se que lo lograrás.
    • Patrón en barcos de pesca, golondrinas, barcos de pasajeros de los que van a Cies y Ons, Salvamares, tambien te puedes dedicar al mundo del charter o hacer traslados de barcos, trabajar en clubs náuticos y si quitas el superior remolcadores o incluso grandes pesqueros de Malvinas o atuneros con el titulo de Capitán de pesca!
  • Temas

  • Artículos

×
×
  • Create New...