Jump to content

Yamaha 2 tiempos


Recommended Posts

  • Miembros

Buen día les comento mi problema soy nuevo en el tema: a velocidad baja con poco gas todo es perfecto el motor trabaja bien pero al ir al maximo con el acelerador a fondo se [u][color="#0000ff"]escucha[/color][/u] el motor muy forzado y un poco ruidoso y no desarrolla lo suficiente se queda y no revoluciona que podria ser les agradezco las respuestas gracias?
El motor es un yamaha enduro 40 hp dos (2) tiempos lo uso en una embarcacion pequeña de 4.36 m de largo y 1.60 m de manga y la gente que me mira dice "uy amigo usted con ese motor hace volar esa embarcacion" y no es asi mas bien otros motores de menor hp y mas pequeños me alcanzan y van mas rapido.
Por Favor ayuda muchas gracias por los comentarios y todo lo que me puedan ayudar?

:(

Link to comment
Share on other sites

  • Miembros

[color="#0000ff"][u]¿la barca cuando le das gas navega bien o se te queda levantada de proa o de popa?[/u][/color]

:(
[/quote]
[/quote]

Muchas gracias por ayudarme, la barca cuando le doy gas navega bien se levanta normal de proa todo va bien, lo unico que pasa es que la velocidad no es muy rapida, va lento incluso con solo tres personas a bordo igual sigue lenta no revoluciona bien, el motor pareciera hacer mas ruido de lo normal, hecha humo excesivo pareciera como estar muy caliente el motor de antemano muchas gracias a la distancia y agradecido con todo lo que me puedas ayudar y recomendar?

Link to comment
Share on other sites

  • 1 month later...
  • Miembros

POR FAVOR ALGUIEN ME AYUDE ME ACONSEJE SOY NUEVO Y ME SIGUE EL PROBLEMA, CUAL PUEDE SER EL PROBLEMA Y COMO SOLUCIONARLO GRACIAS Y AYUDA POR FAVOR?

Link to comment
Share on other sites

  • 2 weeks later...
  • Miembros

[quote name='LUIS DIEGO' timestamp='1355925233' post='873019']
POR FAVOR ALGUIEN ME AYUDE ME ACONSEJE SOY NUEVO Y ME SIGUE EL PROBLEMA, CUAL PUEDE SER EL PROBLEMA Y COMO SOLUCIONARLO GRACIAS Y AYUDA POR FAVOR?


[/quote]

Problemas del carburador o carburadores, no se si tiene uno o mas tu fueraborda. Desmonta carburador o carburadores según si tienes uno o mas, limpia todos sus componentes bien por dentro, luego observa si ves algo anormal para sustituir la pieza que este en mal estado, monta todo como te lo encontraste e instala en el motor con juntas nuevas.
Deberia funcionarte, Doy por hecho que tus bujias estan en buen estado y que la linea que alimenta de combustible al motor no tiene entradas de aire y el filtro no esta obstruido.

Link to comment
Share on other sites

  • 2 weeks later...

Yo empezaria por limpiar los carburadores no sea que tengan agua en las cubetas. y luego por lo mas barato cambio de bujias revisar cables de las mismas, etc etc.

Edited by remojado
Link to comment
Share on other sites

  • 3 months later...
  • Miembros

Buen día y gracias a todos por sus respuestas claro que me ayudaron lleve el motor a reparar el carburador estaba muy sucio se le hizo una limpieza y ajustes, se le cambio el filtro de la gasolina estaba dañado tenia una entrada de aire, esto por que tenia la base quebrada, pero gracias a Dios solo falta cambiarle unas agujas de alta que estan gastadas y me dijieron que posiblemente hacia que gastara mas combustible, pero el resto soluciono ahora si va perfecto.
*Para terminar tengo una pregunta por que sera que cuando tengo que hacer una salida tengo que darle gas al motor antes de meter la marcha avante sino este se apaga eso si me sigue pasando que puede ser?????

Link to comment
Share on other sites

[quote name='LUIS DIEGO' timestamp='1365601493' post='896726']
Buen día y gracias a todos por sus respuestas claro que me ayudaron lleve el motor a reparar el carburador estaba muy sucio se le hizo una limpieza y ajustes, se le cambio el filtro de la gasolina estaba dañado tenia una entrada de aire, esto por que tenia la base quebrada, pero gracias a Dios solo falta cambiarle unas agujas de alta que estan gastadas y me dijieron que posiblemente hacia que gastara mas combustible, pero el resto soluciono ahora si va perfecto.
*Para terminar tengo una pregunta por que sera que cuando tengo que hacer una salida tengo que darle gas al motor antes de meter la marcha avante sino este se apaga eso si me sigue pasando que puede ser?????
[/quote]

Seguramente lo tengas bajo de ralenti (a pocas revoluciones). Estando en punto muerto, quítale la carcasa al motor e intenta encontrar un tornillo (en el carburador) que observes que al acelerar y soltar gas haga tope. Simplemente debes de apretarlo un poquito mientras notas que sube de revoluciones. Intenta dejarlo lo mas ajustado posible " ni muy revolucionado" porque cada vez que metas la marcha, pegará un tirón y saldrá rápido de principio y ni "poco revolucionado" porque te pasará lo que te está pasando, se te ahogará y se para. Espero haberte servido de ayuda.
Un saludo

Link to comment
Share on other sites

  • Miembros

Claro que me ayudas y me ha servido de ayuda espero pronto ir de nuevo y hacer la prueba voy a regular/ajustar ese tornillo y te aviso como me fue pero gracias en verdad saludos... [quote name='trustt' timestamp='1365846008' post='897370']
Seguramente lo tengas bajo de ralenti (a pocas revoluciones). Estando en punto muerto, quítale la carcasa al motor e intenta encontrar un tornillo (en el carburador) que observes que al acelerar y soltar gas haga tope. Simplemente debes de apretarlo un poquito mientras notas que sube de revoluciones. Intenta dejarlo lo mas ajustado posible " ni muy revolucionado" porque cada vez que metas la marcha, pegará un tirón y saldrá rápido de principio y ni "poco revolucionado" porque te pasará lo que te está pasando, se te ahogará y se para. Espero haberte servido de ayuda.
Un saludo
[/quote]

Link to comment
Share on other sites

  • Miembros

Hola Luis, si es enduro de cola larga, tienes el mismo problema que yo con un 60 enduro de cola larga, le das gas y funciona pero no alcanza las revoluciones para poder navegar correctamente, no te vuelvas loco, los enduro lleban la relacion de engranages de transmision distinta a los deportivos, por lo que tienen mucha fuerza pero poca velocidad y mucho consumo.
Te lo digo porque gripe el mio 60cv autolube y compre un enduro, ahora estoy cambiando el bloque del motor enduro al viejo creo que es la unica manera de funcionar como yo quiero.
Ya puedes probar las helices que quieras que el resultado puede mejorar un poco.
Con mi motor viejo hacia 26 nudos, con este no e pasado de 16.
Espero te sirva de ayuda. Saludos.:wacko:

Link to comment
Share on other sites

  • Miembros

Muchas gracias por tu comentario y ayuda "NESTORET" si asi es es un yamaha enduro 40 cola larga y me han dicho eso que son motores como dicen de mucha fuerza pero poca velocidad; si me ayudo mucho haberle hecho la limpieza del carburador he salido unas tres veces luego de llevarlo a limpiar y afinar y he notado la diferencia ahora solo me queda reparar o regular lo de la salida ya que al momento de meter marcha hacia adelante/avante a la hora de darle gas este se apaga lo que hago es darle gas para que esto no pase pero espero resolverlo con ese tornillo que regula el ralenti que me dijo el forero anterior...gracias a todos y saludos desde Costa Rica...Pura Vida[img]http://www.pescamediterraneo2.com/foros/public/style_emoticons/default/beer.gif[/img][img]http://www.pescamediterraneo2.com/foros/public/style_emoticons/default/pez3.gif[/img][img]http://www.pescamediterraneo2.com/foros/public/style_emoticons/default/pescando.gif[/img]

Edited by LUIS DIEGO
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...