Jump to content
http://www.nautipol.com/ https://www.gpsnautico.com JJPescaSport.com
Sign in to follow this  
JRA1973

Problemas con volvo penta TAMD41

Recommended Posts

Hola a todos lo primero, abro este foro haber si arrojo un poco de luz sobre mi problemita . Es sencillo tengo dos volvo TAMD41 de 200cv que no rinden lo que deberían . Cuando arranco los motores y les hago girar en vacío todo perfecto sin humos arrancan perfectamente y suenan que da gusto, el problema viene al salir a navegar , hasta 2000-2300 rpm todo bien pero a partir de ese punto no suben de vueltas ,comienzan a humear humo negro en exceso y no pasas de 10 nudos , lo curioso es que paras el barco bajas a 1000 rpm le vuelves a dar caña y si suben hasta las 3500 rpm .......de locos......el caso es que he cambiado filtros de gasoil , aire , tratado el gasoil con aditivos con limpieza de inyectores, desmontado turbos y limpiado ,casco limpio etc,etc,etc. 

Hace tiempo leí por aquí a un compañero un tal PEPEM que tenia un problema y no se si lo soluciono y sí lo hizo como.....

Un saludo para todos y escucho ideas.

Share this post


Link to post
Share on other sites

Pues no los intercooler no . pero habrá que ponerse manos a la obra...

Share this post


Link to post
Share on other sites

Lo suyo es limpiarlos con ultrasonidos , para no dañar la aletas . Viene a costar unos 40 € . Merece la pena .

Share this post


Link to post
Share on other sites

Si efectivamente pero al desmontarlo he encontrado que estaba realmente sucio tanto el conducto de la admisión como el enfriador o intercambiador de calor , como queráis llamarlo, asi que una noche en desengrasante y algo mas un tiro con la pistola y seguro que el cambio es notable.

No se como adjuntar una foto aquí pero no tiene desperdicio.

Share this post


Link to post
Share on other sites

Bueno cuando desmonte y limpie los dos ya pondré por aquí el resultado , ya se sabe las cosas de palacio van despacio...

Gracias por el consejo

Share this post


Link to post
Share on other sites

Bueno , limpios,  montados y probamos y mejora pero no lo suficiente a mi parecer...le continua costando subir de vueltas a partir de 2300-2400 rpm así que les llego la hora a los inyectores ,desmontar y limpiar .Espero que estén todos bien aunque visto lo visto no las tengo todas con migo.

Ya iremos contando. 

Share this post


Link to post
Share on other sites

Has mirado bien los Turbos????
Yo tenía el mismo problema que tu en un Yanmar de 240 hp. Llegaba bien a las 2000 rpm, pero después tardaba como 1 minuto en subir de esas revoluciones para empezar a planear.
Pues después de cambiar filtros, el problema seguía igual.
Desmonté el turbo del barco y me lo puse en la mesa del taller. Era impresionante la carbonilla que tenía el la parte del escape, así como bajo la tapa donde se aloja la compuerta q abre y cierra la valvula de sobre presion.
Rascar, limpiar, volver a montar y a volar!!!!
Ese fué el problema.
Te lo comento, porque según cuentas son los mismos síntomas que yo tenía en mi barco.

  • Like 1

Share this post


Link to post
Share on other sites

Hazle caso a carlosBalis, tiene todos los sintomas de que puedan ser los turbos, cuando compre mi lancha no andaba lo que debia y salia mucho humo negro, le saque el turbo y tenia una de carbonilla impresionante, lo lleve a un tecnico de turbos y desde entonces impresionante el cambio.

 

Suerte

Edited by ficoh

Share this post


Link to post
Share on other sites

Hay que leer mejor . En el primer mensaje pone que se desmontaron y limpiaron los turbos ya ....

Share this post


Link to post
Share on other sites

Y se hizo bien esa limpieza???
Te lo digo por propia experiencia. El mío se llevó a un sitio de estos que sólo tocan Turbos, inyectores, bombas, y pondría la mano en el fuego que la valvula de sobre presion ni se la miraron.
Por ahí acumula carbonilla, no cerrando bien la compuerta con la pérdida correspondiente de potencia.

  • Like 1

Share this post


Link to post
Share on other sites

Yo no entiendo practicamente nada de mecánica pero tuve el mismo problema y tuve que limpiar las escobillas del turbo por tres veces hasta que se solucionó.

Edited by Sabán
  • Like 1

Share this post


Link to post
Share on other sites

Que yo no soy el dueño del motor , tan sólo leo lo que pone , no entro en cómo se ha hecho lo que dice ...

Share this post


Link to post
Share on other sites

Carlos Balis. llegaste a solucionar el problema. 

tengo un amigo con algo parecido y no da con el problema.

Share this post


Link to post
Share on other sites

Hola, problema clásico y fácil de solucionar, cuando al acelerar tira mucho humo negro y no se revoluciona el problema es "falta de aire" o sea la turbina del turbo atascada, suele pasar después de estar el motor parado un tiempo o exceso de suciedad en la envolvente de la turbina, normalmente no hace falta desmontarlo, basta con retirar el tubo que va desde el filtro de aire al turbo ( con el motor parado) lado aspiración metemos el dedo intentamos girar la turbina y veremos que esta bloqueada y no gira, es porque un resto de carbonilla se ha solidificado y roza con los alabes, la solución es hacerlo girar para que rompa esa carbonilla gire de nuevo y ya está solucionado, lo podemos hacer con una llave de tubo creo 10-11 la ponemos en la tuerca central y lo hacemos girar varias veces hasta que con un dedo gire libremente ponemos de nuevo el tubo de entrada de aire y a navegar, hay que tener en cuenta que esta operación la hacemos por el lado de aspiración, pero la carbonilla se forma en lado de escape, en caso de que no consiguiéramos hacerlo girar con esta operación habría que desmontar el codo de escape y con un destornillador y un martillo a golpes ligeros ir desincrustando la carbonilla que la veremos como ha ido cerrando el agujero de salida, con cuidado de no golpear las aspas de la turbina pues son muy frágiles, con un aspirador domestico retirar la carbonilla que hemos desincrustado antes de arrancar el motor de nuevo, es importante limpiar el lado de escape del turbo desmontando el codo cada dos años para que no cierre la salida de gases pues la carbonilla se va asentando y pierde flujo y consecuentemente el turbo sopla menos, caso sea turbo intercooler hay que verificar que el tubo de liquido refrigerante no está atascado impidiendo una buena refrigeración de la envolvente, esto lo comprobamos después de un rato de funcionamiento del motor ponemos la mano en la carcasa del turbo lado escape y si quema mucho o la pintura esta levantada es que se calienta en exceso, has de notar la misma temperatura que en otra parte del motor ejemplo bloque, el tubo de llegada del refrigerante es de pequeño diámetro y hay que desmontarlo y desatascarlo, suele pasar si ponemos agua del grifo en el deposito de expansión hay que poner siempre liquido refrigerante de coche que lleva antioxidantes etc , como el tubo es de cobre se puede cortar y empalmar con uno de goma caso esté inservible.

Recordar que siempre que un motor diesel echa mucho muy negro al meterle carga es "falta de aire" lo dicho turbo bloqueado o filtro de aire cegado que en barcos este no suele atascarse pues no hay ambiente de polvo pero a veces va aspirando virutas del material insonorizador del habitáculo o similar y se obstruye, simple y fácil de arreglar solo comprobar que la turbina gira con un dedo (motor parado nunca metamos el dedo con motor en marcha) libremente.

Buena navegada, Rafael.

  • Like 1

Share this post


Link to post
Share on other sites

Bienvenido al foro y gracias por los apuntes.

Share this post


Link to post
Share on other sites

hola tengo el mismo problema que JRA1973 si pudieron solucionar el problema por favor diganme como

Share this post


Link to post
Share on other sites

Yo tengo los tam41.......mira los turbo,aveces se quedan pegados especialmente cuando se arranca en el amarre y no se navega permitiendo que entre el turbo.

si desmontas el aire devia poder dar vuelta al turbo con los dedos,......si no es asi ........con un taladro de pilas y una llava del 10 montada al taladro gira la turbina echándole tres en uno o wd40 o algo similar.

Edited by tuna808

Share this post


Link to post
Share on other sites

HOLA AL HILO DE ESTE TEMA VOY A COMENTAR UN PROBLEMA PARECIDO QUE TENGO CON UNO DE MIS MOTORES (SON VOLVO PENTA TAMD 41). UN MOTOR AL PASAR DE 2500 RPM EMPIEZA A ECHAR MUCHO HUMO NEGRO (SIEMPRE ME DEJA LA POPA NEGRA) Y NO REMITE HASTA VUELVO A BAJAR DE REVOLUCIONES ADEMAS DE CALENTARSE Y LLEGAR A 100ºC. YA REVISE QUE LA TURBINA DEL TURBO GIRA CORRECTAMENTE, ADEMAS DE HABER TRATADO EL GASOIL CON LIMPIADOR DE ENCIMAS (BIOCIDA) Y CON LIMPIA INYECTORES (ECHA ALGO MENOS DE HUMO PERO SIGUE SIENDO BASTANTE CONSIDERABLE), Y LA BOMBA DE AGUA SALADA TIENE LA TURBINA NUEVA DESDE HACE 7 MESES. ESTE MISMO PROBLEMA ME PASABA CON UNOS TAMD 31 QUE TENIA HACE UN AÑO EL BARCO, EL QUE ESTABA EN BABOR ECHABA MUCHO NEGRO AL IR A MAS DE 2500 RPM, Y AHORA ME VUELVE A PASAR LO MISMO TAMBIEN EN EL MOTOR QUE ESTA A BABOR.

MUCHAS GRACIAS

Share this post


Link to post
Share on other sites

Tengo un "volvo penta tamd 41" y no me pasa en carga de las2000 vueltas, echando mucho humo negro y manchando el agua con gran cantidad de carbonilla.

Me han puesto un turbo nuevo, cambiado inyectores, cambio de aceite y refrigerante.

En vacio alcanza las 4000 vueltas sin problema, sin humos y con buen sonido. Sigue igual.

Estoy pensando que quizás el fallo venga de la transmisión o de la cola, al ser un intraborda. Ya no sé que hacer,  me he gastado un montón de dinero en el turbo, inyectores y mano de obra.

¿Qué c.....s puede ser?

Gracias.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...