Jump to content
http://www.nautipol.com/ https://www.gpsnautico.com JJPescaSport.com
    http://www.formulapesca.com
Apero

Problema Suzuki DF 90 A 2009

Recommended Posts

Hola,haber te comento...el fallo no tiene un secuencia..igual me lo hace nada más arrancarlo, luego lo arrancó 10 veces y nada.El otro día me pitò lo pare y luego salí a navegar sin problema.

La presión se la tomé con un manómetro en frío y está dentro de los parámetros,el mecánico dice que el ordenador no marca nada,se enciende la luz roja del aceite y el intervalo de pitido es de entre 6 y 8 segundos.El mecánico me comentó que ese chivato también marca otros errores...tengo un cacao....😵

Share this post


Link to post
Share on other sites

Le hiciste un reseteo por descartar? 

Llave en el contacto, sin el hombre al agua puesto, conectas y tiras del hombre al agua tres veces seguidas, quitas la llave de contacto, conectas el hombre al agua y arrancas con normalidad, 

Share this post


Link to post
Share on other sites

Si,si... también lo he hecho ,en el manual pone que puede ser regulador rectificador (exceso de carga)

😵

Share this post


Link to post
Share on other sites
hace 25 minutos, Apero dijo:

Si,si... también lo he hecho ,en el manual pone que puede ser regulador rectificador (exceso de carga)

😵

🤨 eso no debería encenderte el testigo del aceite, darte fallo sí, pero con el testigo de motor. Los intervalos de la alarme audible son cada 6 segundos? 🤔

37781CA5-0DE6-420E-9995-6793E866970B.jpeg

Share this post


Link to post
Share on other sites

Son intervalos de 6..8 segundos+-

 

 

Share this post


Link to post
Share on other sites

Hola,sigo con el tema..me han comentado que puede ser que al relé ti me baje la presión por debajo de 1 k y por eso salta el chivato...voy a cambiar aceite,filtro y haber.Lo que no se si le subo un poco el relé ti a 900rpm ahora está en unas 750 800...igual no salta..

Probaré 

Share this post


Link to post
Share on other sites

Hola,hoy he cambiado el aceite y el filtro y de momento no me pita,pero al comprobar la presión me marca 0'6 k a relé ti y 3'6 a 2900prm....yo creo que es poca presión....pero no pita...

Podría tener algún problema o eso valores están bien...?

Hola,hoy he cambiado el aceite y el filtro y de momento no me pita,pero al comprobar la presión me marca 0'6 k a relé ti y 3'6 a 2900prm....yo creo que es poca presión....pero no pita...

Podría tener algún problema o eso valores están bien...

Share this post


Link to post
Share on other sites

Buenas, es lo que hablábamos anteriormente, el circuito del aceite debe estar limpio y el aceite circular con fluidez, si hay suciedad, el filtro sucio o la bomba no alcanza o mantiene la presión adecuada y se va de rango te dará fallo, cada bomba viene tarada para cada motor, los valores suelen ser similares pero no iguales, no sé exactamente el tuyo, tendrías que mirarlo. Si descartas todo y sospechas de la bomba cámbiala, que una bomba tocada puede cargarse el motor seriamente.

Share this post


Link to post
Share on other sites
Posted (edited)

Pues eso será....por qué hoy he vuelto a salir y todo bien hasta que otra vez entrando a puerto otra vez el pitido y el modo protección...es que está muy por debajo de lo que marca el fabricante...1k mínimo y a mi me da 0'6 y 4 k mínimo a 3000rpm y da 3'4 k...lo que pasa es que es una pasta la.bomba y el que me vendió el motor no se si se hará cargo

Edited by Apero

Share this post


Link to post
Share on other sites

Hola,hoy le han hecho un chequeo completo al motor y el mecánico me dice que tiene una reparación de 2000€+- ya que no tiene las horas que me dijeron y tiene más cosas tocas por las horas de más que tiene...a si que ahora no sé qué hacer ya que lo compre en diciembre y lo he empezado a gastar en julio... tengo fuerza para reclamar?

Share this post


Link to post
Share on other sites

Te tienen que dar una garantía de seis meses si es entre particulares,pero está enfocado a vicios ocultos.

Si lo has comprado en una náutica,la garantía es de un año.

Pero si los problemas han sido por labores de mantenimiento,lo tienes crudo.

2000 euros son muchos euros,que avería te van a reparar.

Porque si es una buena revisión ,con 500 euros está hecha.

Share this post


Link to post
Share on other sites

Hola,pues me dijo que tenía 900h y tiene 1400h,la bomba de aceite está mal y hace un ruido que dice el mecánico que puede ser la cadena...a parte en el informe del ordenador salen un muchos avisos de falta de previsión, combustible..etc

Share this post


Link to post
Share on other sites

Vaya tela... es para coger a alguien del cuello.

La cadena de los Suzuki tienen vida util? Yo pensaba que no se cambiaban.

Share this post


Link to post
Share on other sites

Según me ha comentado el mecánico la cadena igual no,pero pierde tensión y el patinete que la aprieta hay que cambiarlo....

Estoy leyendo y puedo tirar por vicios ocultos ya que no es cuestión de mantenimiento...puesto que lo he gastado 2 veces...

Share this post


Link to post
Share on other sites

Suzuki lleva cadena,no correa de distribución.

Las horas del motor Suzuki,te lo da al arrancar,en el manual viene como se interpreta.

Share this post


Link to post
Share on other sites

Le han puesto el ordenador y me ha sacado las horas reales,a cuántas revoluciones a trabajado en cada hora...los avisos de fallo..etc toda la vida del motor...y la cadena igual no hay que cambiarla pero el patín que la tensa si..eso me comentó el mecánico,

Share this post


Link to post
Share on other sites

Un Suzuki con 1400 horas bien mantenido no debe de tener problemas.

Yo he tenido dos de 115 CV y uno de 150 CV,y ningún problema.

Ahora tengo Yamaha porque el barco era de segunda mano y no se podía elegir,de todas formas yo no saldría de Yamaha y Suzuki,aunque dicen que Suzuki últimamente tiene algún problema de corrosión.

Share this post


Link to post
Share on other sites

Yo elegí Suzuki por que hablaban muy bien...el problema es que no parece que lo han cuidado muy bien...tiene 39 avisos de cambio de aceite y 124 de presión baja de aceite...y hasta que no habrán el motor no sé cómo estará...

Y claro no se si tengo fuerza para pedir algo al vendedor

Share this post


Link to post
Share on other sites
hace 2 horas, Apero dijo:

Yo elegí Suzuki por que hablaban muy bien...el problema es que no parece que lo han cuidado muy bien...tiene 39 avisos de cambio de aceite y 124 de presión baja de aceite...y hasta que no habrán el motor no sé cómo estará...

Y claro no se si tengo fuerza para pedir algo al vendedor

Lo normal es que le hubieses metido el ordenador antes de comprarlo,pero ya no hay marcha atrás.

Por eso siempre recomiendo a los compañeros que van a comprar un barco,que mire los mantenimientos del motor y saque el casco para descatar osmosis.

Share this post


Link to post
Share on other sites

Soy nuevo en esto...y pesaba que no había gente así...

Me tocará denunciar y haber....

Share this post


Link to post
Share on other sites
hace 8 horas, Apero dijo:

Soy nuevo en esto...y pesaba que no había gente así...

Me tocará denunciar y haber....

Habla con el anterior propietario, dile que metiste el motor en la casa oficial y te van a hacer un informe con que las horas no son reales y que puedes demostrar que hay fallos detectados anteriores a su compra, a ver si llegáis a acuerdo, el tema que te comenta picaro es así ,cuando haces la compra y hay algún fallo o problema conocido anteriormente debe estar reflejado en  el contrato, y hay fallos ocultos y puedes demostrarlo reclama, q un motor siempre puede romper, pero si están manipuladas las horas y tienes un informe de casa oficial eso va a misa en un juicio. Mejor arreglar por las buenas, coméntaselo a quien se lo compraste, y dile q tienes informes de casa oficial. 

Share this post


Link to post
Share on other sites

El problema es que el me dijo que eran 900h de palabra no está reflejado...lo que si salen son los 140 avisos de presión baja.El informe lo tengo de una náutica firmado y cuñado..en Valencia no sé si hay casa Suzuki marine.

Share this post


Link to post
Share on other sites
hace 29 minutos, Apero dijo:

El problema es que el me dijo que eran 900h de palabra no está reflejado...lo que si salen son los 140 avisos de presión baja.El informe lo tengo de una náutica firmado y cuñado..en Valencia no sé si hay casa Suzuki marine.

 

Screenshot_20190815-100206.png

Share this post


Link to post
Share on other sites

Pero en los relojes no te marca las horas? Creí que marcaba 900 horas y al conectarlo comprobasteis que tenía más, a mi me pasa mucho eso cuando compruebo coches de amigos de segunda mano, coches importados el 80% manipulados.  Coméntaselo y dile que compraste el barco con una avería de 2000€ que puedes demostrar los mismos fallos de baja presión anterior a su compra. Mejor llegar a acuerdo, los juicios son un coñazo. Pide pantallazos de los fallos con fecha y envíaselos. El tío sabía lo que vendía.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...